(Untitled)

請在這裏畫圖。


交換USB滑鼠左鍵和右鍵的功能。如果您想使用USB滑鼠的右鍵來進行單擊和拖動等主要功能操作的話，請將其設置為“ON”。


調整鍵盤輸入停止之後到「輕擊」功能生效的時間。


定向

讓您改變手指滑過 Touch Pad 時，指標在螢幕上移動的方向。


啟動滑鼠滾輪。您可以在應用程式中使用滾輪來「捲頁」和「縮放」。


按鍵

讓您修改各種按鍵設定，像是按兩下的速度，以及指定按鍵的功能。


功能

在「功能」標簽上，可以對使用觸摸板操作面的角落、滾動、Web輔助功能進行設置。在完成了這些設置之後，就可以通過觸摸板來使用各種功能。手指接觸觸摸板的左上角或者右上角然後移開，就可以進行右按鍵單擊、應用程式的執行(快速啟動台)和簡單的圖片創作、粘貼(快速畫板)等操作。在觸摸板的右端或下端，移動手指，可以進行滾動或縮放操作。另外，在使用這些功能時，還可以顯示動畫。各種功能分別用「左角落的設置」、「右角落的設置」、「使用Web輔助功能」、「使用滾動功能」、「滾動的設置」、「使用視覺反饋等進行設置」。


按一下這裡可以設定「捲動」方式。


顯示指定至按鍵的功能。若要變更功能，請按一下右邊的三角形按鈕，並選擇一個功能。


設定當使用鍵盤輸入時關閉「輕擊」功能。


調整「垂直和水平捲動區域」。


設定「捲動」方式。


切換「輕擊」功能的開啟與關閉。


按一下以設定「捲頁」和其他選項。


調整「觸控筆輕擊」的速度。


選擇裝置

這個標籤可以讓您指定要使用的裝置。


快速畫板的設置

在「快速畫板的設置」上，可以進行快速畫板的設置。使用功能的話，則無需執行畫刷就能夠把圖片粘貼到執行中的應用程式上。執行快速畫板時，在「功能」標簽的「左角落的設置」或者「右角落的設置」上指定快速畫板，手指在接觸觸摸板的左上角或右上角後移開。


設定依觸控板不同的功能與移動，發出不同的音效。


觸控筆

這個標籤可以讓您設定各種「觸控筆」功能，例如「輕擊」與「捲動」，以及雙輕擊。


指定要使用的裝置。


設定每當對話方塊開啟時，指標會自動跳到預設的按鈕。


移動

讓您修改各種指標設定。


在這個方塊中輕擊可以測試「輕擊」的速度，如果在輕擊時顯示的影像沒有變化，請拖曳右邊的滑棒調整「輕擊」速度。


顯示「快速啟動台」註冊的應用程式清單。請注意，「最小化」按鈕 、「關閉」按鈕 和「開始」按鈕 不會顯示在清單中。在清單中顯示的應用程式順序，會反映出這些按鈕出現在「快速啟動台」的順序。若要在清單中新增應用程式，請將應用程式拖放至清單中，或按一下「新增」按鈕。


「捲頁」。您可以使用 Touch Pad 來模擬滑鼠滾輪的「捲動」和「縮放」功能，並且，還可以啟動「垂直捲動」和「水平捲動」。若要垂直捲動，請沿著 Touch Pad 的右邊上下滑動。若要水平捲動，請沿著 Touch Pad 的下緣左右滑動。若要使用「縮放」功能，請按住 Ctrl 鍵，並沿著 Touch Pad 右邊滑動。


調整「捲動速度」。


快速啟動台的設置

在〔快速啟動台的設置」上，可以進行快速啟動台的設置。使用快速啟動台的話，可以隨時簡單執行應用程式。執行快速啟動台時，在「功能」標簽的「左角落的設置」或者「右角落的設置」上指定快速啟動台，手指在接觸觸摸板的左上角或右上角後移開。或者，如果用「按鍵」標簽的「按鍵設置」進行設置的話，則通過觸摸板的按鍵也可以進行執行。


輕擊

讓您改變輕擊設定。您可以設定在 Touch Pad 上輕擊一下來模擬按一下滑鼠按鍵，輕擊兩下模擬按兩下滑鼠按鍵。您也可以輕擊一下，然後很快地把手指放回 Touch Pad 上並且滑過觸控面，來模擬拖曳功能。並且，您可以維持拖曳狀態，直到手指離開 Touch Pad 的觸控面為止。


顯示輕擊時會啟動的功能。若要變更功能設定，請按一下右邊的三角形按鈕。


顯示執行右角與左角輕擊和使用「捲頁」時，Touch Pad 觸控面使用的部分。


切換「快速捲頁」的開啟與關閉。


功能

這個標籤可以讓您設定觸控板的功能，您可以加快或減慢觸控板指標的速度、將指標加上回應影像讓它更容易辨識，或設定每當對話方塊開啟時，讓指標自動跳到預設的按鈕。


請指定應用程式的貼上鍵，保留先前的影像。


請選取將「快速畫板」中的圖畫和字元貼上應用程式的指令。通常是使用預設值，但是如果應用程式無法使用預設的指令，請選取其他選項。


請從清單中選取線條寬度。


顯示選取的畫布尺寸。


請指定是否要保留先前的影像。如果這個選項是開啟的，在「快速畫板」所畫的影像將會被保留，並會在下一次開啟「快速畫板」時出現。


請從清單中選取線條色彩。


若要貼上圖畫，請按左鍵。取消動作，請按右鍵。清除圖畫，請同時按下左、右鍵。


設定「快速畫板」的畫布尺寸。


指定用「滾輪模擬」捲頁時，一次捲動的行數。


指定右角落的功能。要指定功能，通過一覽進行選擇。如果對右角落上進行功能設置的話，只要手指接觸觸摸板的右上方角落然後移開，就可以使用設置好的功能。


當您連接的外接滑鼠無法使用時，請選取這個選項。如果已經選取這個核取方塊，卻仍然無法使用外接滑鼠時，請參閱您的系統使用說明書。


啟動「滾輪模擬」。這個設定可以讓您就像使用一個附有滾輪的滑鼠一樣。


啟動「自動捲頁」。


讓您不用移動指標就能使用「向前」與「向後」功能。您只要將手指沿著觸控板頂端向左或向右滑動，然後將手指離開觸控板，就可以向前或向後移動。


如果使用了捲動、Web輔助功能時，顯示動畫。


設定「自動捲頁」依行數捲動。右邊的方塊可以設定「自動捲頁」一次捲動的行數。


設定「自動捲頁」一次捲動一頁。


當您連接的外接滑鼠無法使用時，請選取這個選項。如果已經選取這個核取方塊，卻仍然無法使用外接滑鼠時，請參閱您的系統使用說明書。選取這個核取方塊，會關閉 Touch Pad 的延伸功能。


向左或向右拖曳捲軸，可以減慢或加快「便捷捲頁」的速度。


設定「自動捲頁」一次捲動的行數。


顯示捲動區域。捲動區域會隨著「垂直捲動高度」和「水平捲動寬度」的設定變化。


啟動「便捷捲頁」。


選擇要垂直或水平「自動捲頁」。


把垂直捲動區域的高度和水平捲動區域的寬度設定為相同數值。


指定左角落的功能。要指定功能，通過一覽進行選擇。如果在左角落上設置功能，只要手指接觸觸摸板的左上方的角落然後移開，就可以使用設置好的功能。


設定「快速捲頁」選項。啟動「快速捲頁」，便可以使用「自動捲頁」和「便捷捲頁」的功能。若要使用「滾輪模擬」，請按一下這個按鈕，然後選取「使用滾輪模擬」。


指定水平捲動區域的寬度。


指定垂直捲動區域的高度。


開啟後將會在工作列顯示圖示。使用「角落輕擊」或「捲頁」時，以手指碰觸這些區域會變更工作列圖示。


「快速啟動台」的標題列，可以在選項中設定為隱藏。


設定「快速啟動台」的顯示位置。有三個選項可以選擇：中央顯示、滑鼠位置、先前位置。


輸入捷徑名稱。輸入的名稱會出現在工具提示中。


關閉對話方塊，不儲存變更。


隱藏「最小化」  、「關閉」  、「開始」   等三個按鈕


將滑鼠指標放在「快速啟動台」按鈕上，便會出現捷徑的名稱。


按一下這個按鈕，將開啟的視窗最小化。


在這裡輸入應用程式檔案名稱。


指定程式檔案，或程式檔案所在的資料夾。有些程式可能會使用到其他位置的檔案，在這種情況下，就必須指定檔案所在位置。


若要變更捷徑的設定細節，請按一下這裡。


在這個清單中選擇按鈕大小。


開啟後將會在工作列顯示圖示。


若要搜尋其他的圖示檔案，請按一下這裡。


按一下這個按鈕，關閉「快速啟動台」。


顯示關閉「快速啟動台」的按鈕。


顯示目前使用的圖示。如果還有其他圖示可以使用，便會出現可用圖示清單。若要變更圖示，請按一下其他圖示，或在「檔案名稱」中輸入其他檔名。


若要變更「快速啟動台」中應用程式按鈕的順序，請按一下這裡。先選擇要變更的捷徑，然後使用「上」或「下」按鈕將它們向上或向下移動，一次只能移動一個位置。


設定「快速啟動台」的視窗類型。有三個選項可以選擇：標準、水平、垂直。


超過預定時間自動關閉「快速啟動台」。


按一下這個按鈕，顯示「開始」功能表。


若要刪除捷徑，請按一下這裡。先選取要刪除的捷徑，再按一下「刪除」。


關閉對話方塊，儲存檔案變更。


設定「快速啟動台」視窗的顯示參數。


按一下這個按鈕，將開啟的視窗關閉。


輸入捷徑要使用的圖示所在的檔案名稱。一個檔案中可能包含數個圖示，您可以從「目前圖示」方塊中選取其他圖示。若要使用其他檔案中的圖示，請在這裡輸入檔案名稱，或是按一下「瀏覽」。


捷徑的圖示。若要變更圖示，請按一下「變更圖示」。


顯示「快速啟動台」的標題列


若開啟應用程式檔案需要某個參數時，請在這裡輸入參數。


若要變更捷徑的圖示，請按一下這裡。變更捷徑的圖示並不會改變程式原來的圖示。


按一下這個按鈕，執行應用程式。


若要新增捷徑，請按一下這裡，便會出現參考檔案對話方塊。您可以從資料夾中選取檔案。


當滑鼠指標在「快速啟動台」移動時，會自動定位在圖示按鈕的中心。


對話方塊開啟時，這個功能能讓指標跳到指定的位置。


設定指標在螢幕上移動的速度。


選擇這個設定，水平和垂直方向的移動速度會保持一致。


按一下這裡，顯示資訊方塊。


調整結束鍵盤輸入後，輕擊功能恢復的時間。


這個功能建立當您的手指在 Touch Pad 移動時，指標在螢幕上移動的相對方向。按一下「設定方向」，依照螢幕指示進行。


調整曳尾長度。如果您無法選取這個選項，就不能指定這項功能。


調整 Touch Pad 感測輕擊的速度。


開啟對話方塊時，指標跳到控制功能表方塊。


選擇釋放拖曳鎖定的方式。「自動釋放」會在預設的時間後自動釋放拖曳鎖定，「輕擊或按一下來釋放」則會在輕擊或按鍵後釋放拖曳。


這個群組在每一項主題都有說明。按一下右上角的方塊 ，再按一下需要說明的功能項目。


加速移動 Touch Pad，指標的移動可以比在「速度」中的設定值更快。


決定是否使用輕擊功能。如果要使用輕擊功能，請啟動。


從鍵盤輸入時，任何的輕擊都不被接受。


開啟對話方塊時，指標跳到預設的按鈕。


顯示指標曳尾，讓指標更明顯。


IME Capture is supported only in Japanese.


調整釋放拖曳鎖定的時間。


輕擊這個角落的另外一邊，建立右鍵模擬，啟動「快速啟動台」。


這是測試輕擊速度的區域。輕擊這個方塊，測試目前的輕擊速度設定。如果輕擊無法使動畫移動，請調整滑棒。


開啟對話方塊時，指標跳到螢幕中央。


這是測試按兩下滑鼠速度的區域。要測試按兩下滑鼠的速度，請按這個方塊。當按兩下滑鼠的速度比目前的設定值快時，方塊中的動畫就會動；如果按兩下滑鼠的速度比目前的設定值慢，方塊中的動畫就不會動。


允許使用右鍵模擬。


調整按兩下滑鼠按鍵的速度。


在以輕擊拖曳後，是否要把手指放在觸控板上，維持拖曳狀態。


將目前的設定恢復至初始設定。


修改加速層級，總共有四種設定層級：無、低、中、高。


顯示設定的音效。測試音效，請按一下要測試的音效，然後按一下「播放」。要變更音效，請在清單中選取其他音效，如果想要的音效不在清單中，請按一下「瀏覽」。


停止播放音效。


播放事件音效。為特定事件設定音效，請按一下要播放音效的事件，然後從音效名稱清單中選取要播放的音效。如果這個事件的音效已經指定，便會出現   ，在尚未指定音效的事件上，就不會出現這個標記。


按一下這裡，從其他磁碟機或資料夾中搜尋音效檔。


測試音效檔。請選擇要播放的音效，然後按一下「播放」。按「停止」即可停止播放音效。


播放選取的音效。