Legal information

This section covers the following topics:
 | License Terms Agreement and Limited Warranty
 | Product Guide
 | Copyrights


License Terms Agreement and Limited Warranty

License Terms Agreement for Software for Use with Microsoft® Hardware Devices

IMPORTANT - READ CAREFULLY: Be sure to carefully read and understand all of the rights and restrictions described in this Software License Terms Agreement ("Agreement"). This Agreement includes three (3) Parts: 1) the Software License Terms Agreement; 2) General Provisions for both the Software License Terms and the Hardware Device; and (3) a Limited Warranty for the SOFTWARE and the Hardware Device.

This Agreement is a legal agreement between You (either an individual or a single legal entity who will be referred to in this Agreement as "You" and "Your") and Microsoft Corporation. The applicable Microsoft mouse, notebook accessories, game controller, keyboard, webcam, headset product or Fingerprint Reader is called the "Hardware Device" in this Agreement. "SOFTWARE" means the software supplied by Microsoft for use with the applicable Hardware Device and includes any associated media (including copies), printed materials and any "online" or electronic documentation or authorized upgrades or supplements from Microsoft for such software. This Agreement grants You license rights ONLY if the SOFTWARE is genuine Microsoft SOFTWARE.

AS DESCRIBED BELOW, YOUR INSTALLATION OF THE SOFTWARE ALSO OPERATES AS YOUR CONSENT TO THE TRANSMISSION OF CERTAIN STANDARD COMPUTER INFORMATION OVER THE INTERNET AND TO THE AUTOMATIC DOWNLOADING AND INSTALLATION OF UPDATES ON YOUR COMPUTER.

Reviewing and Retaining the Agreement: Whether You download the SOFTWARE from an authorized web site or You receive it with the Hardware Device, the SOFTWARE will not set up on the Workstation Computer unless or until You agree to this Agreement (see below for obtaining a refund if You do not agree). You may print the text of this Agreement, or refer to the copy that can be found in the legal information section of the onscreen Help file within the SOFTWARE. PLEASE NOTE: The terms of a paper Agreement or an Agreement delivered at Your request supersede the terms of any on-screen Agreement found within the SOFTWARE.

Your Agreement. BY CLICKING THE "ACCEPT" OPTION, BY USING THE HARDWARE DEVICE, OR BY INSTALLING, COPYING OR OTHERWISE USING THE SOFTWARE, YOU HAVE AGREED TO BE BOUND BY THIS AGREEMENT. Your click of the "accept" option is a symbol of Your signature and Your assent to all parts of this Agreement. If You do not want to agree, do not take any of the above actions and return both the Hardware Device and the SOFTWARE to the place where You acquired them for a refund. If You cannot obtain a refund, contact the Microsoft subsidiary serving Your country, or write to: Microsoft Sales Information Center, One Microsoft Way, Redmond, WA 98052-6399, USA, or visit Microsoft on the World Wide Web at www.microsoft.com.

Part 1: SOFTWARE LICENSE and TERMS

The SOFTWARE is protected by copyright laws and international copyright treaties, as well as other intellectual property laws and treaties. The SOFTWARE is licensed, not sold.

GENERAL LICENSE TERMS FOR THE SOFTWARE. This Agreement grants You the following rights:

SOFTWARE INSTALLATION AND USE. Except as otherwise expressly provided in this Agreement, You may only install, use, access, run, or otherwise interact with ("Run") one copy of the SOFTWARE on a single computer, such as a workstation, terminal, or other digital electronic device ("Workstation Computer") for use with the applicable Hardware Device.

NO CONCURRENT USE. The SOFTWARE may not be installed, accessed, displayed, run, shared or used concurrently on or from different Computers.

INCLUDED MICROSOFT PROGRAMS. The SOFTWARE contains other Microsoft programs. The license terms with those programs apply to your use of them.

OPERATING SYSTEM UPGRADES. The SOFTWARE may contain operating systems components' software upgrades required for proper operation of the SOFTWARE. Any such operating systems' software upgrades are licensed to You under the terms and conditions of the operating system software license or a separate end user license agreement provided with such upgrades, not this Agreement.

MULTIPLE HARDWARE DEVICES. If You acquired a multiple pack of the Hardware Devices, You may make one (1) copy of the SOFTWARE for each Hardware Device You acquired in the package, and You may use each copy in the manner specified herein.

LIMITATIONS ON REVERSE ENGINEERING, DECOMPILATION AND DISASSEMBLY. You may not reverse engineer, decompile, or disassemble the SOFTWARE, except and only to the extent that such activity is expressly permitted by applicable law notwithstanding this limitation.

RENTAL. You may not rent or lease or lend the SOFTWARE.

NO INDEPENDENCE. The SOFTWARE is licensed for use only with the Hardware Device as a single integrated whole under this Agreement. The SOFTWARE may only be used with the Hardware Device, not other devices. The SOFTWARE may not be transferred independently from the Hardware Device.

SOFTWARE TRANSFER. You may permanently transfer all of Your rights under this Agreement provided that You retain no copies of the SOFTWARE, You transfer all of the SOFTWARE (including all component parts, the media and printed materials, any upgrades, this Agreement and, if applicable, the Certificate of Authenticity) along with the accompanying Hardware Device, and the recipient agrees to this Agreement. If the SOFTWARE portion is an upgrade, any transfer must include all prior versions of the SOFTWARE.

NOT FOR RESALE SOFTWARE. If the SOFTWARE is labeled "Not for Resale" or "NFR", then, notwithstanding other sections of this Agreement, You may not resell, or otherwise transfer for value, the SOFTWARE.

AUTO UPDATES. You acknowledge and agree that the SOFTWARE may automatically and periodically check the version of the SOFTWARE and/or its components You are utilizing and may retrieve upgrades and/or supplements to the SOFTWARE and/or its components that will be automatically downloaded and/or installed to the Workstation Computer, Hardware Device, SOFTWARE and/or all other computers or devices that work with the SOFTWARE. This feature will (a) connect to Microsoft or service provider computer systems over the Internet, (b) use Internet protocols to send to the appropriate systems standard computer information, such as your Internet protocol address, the type of operating system, browser and name and version of the SOFTWARE and/or its components you are using, and the language code of the device where you installed the SOFTWARE and/or its components, and (c) automatically download and install, or prompt you to download and/or install, current updates and/or supplements to a previous version of the SOFTWARE and/or its components. You consent to the transmission of your computer information and the automatic downloading and installation of updates and/or supplements. Your use of the SOFTWARE and the related Hardware Device including such upgrade and/or supplement shall be governed by this Agreement (as supplemented or modified by any Microsoft Agreement that is provided with the upgrade and/or supplement). In some cases, you will not receive a separate notice when they connect. You may switch off these features or not use them. For more information about these features, see go.microsoft.com/fwlink/?LinkId=130646. By using these features, you consent to the transmission of this information. Microsoft does not use the information to identify or contact you.

CANCELLATION. Without prejudice to any other rights, Microsoft may cancel Your rights under this Agreement if You fail to comply with its terms and conditions. In such event, You must destroy all copies of the SOFTWARE and all of its component parts.

TRADEMARKS. This Agreement does not grant You any rights in connection with any trademarks or service marks of Microsoft or its suppliers.

SUPPORT SERVICES. Microsoft may provide You with support services related to the SOFTWARE and/or Hardware Device ("Support Services"). Use of Support Services is governed by the Microsoft policies and programs described in the user manual, in "online" documentation, and/or other Microsoft-provided materials. Any supplemental SOFTWARE code provided to You as a part of Support Services shall be considered part of the SOFTWARE and subject to the terms of this Agreement, except that the Limited Warranty does not apply to Support Services or that supplemental code. With respect to technical information You provide to Microsoft as part of the Support Services, Microsoft may use such information for its business purposes, including for product support and development. Microsoft will not utilize such technical information in a form that personally identifies You.

RESERVATION OF RIGHTS. Microsoft reserves all rights not expressly granted to You in this Agreement.

COPYRIGHT. All title and intellectual property rights in and to the SOFTWARE (including but not limited to any images, photographs, animations, video, audio, music, text and "applets," incorporated into the SOFTWARE), the accompanying printed materials, and any copies of the SOFTWARE, are owned by Microsoft or its suppliers. All title and intellectual property rights in and to the content which is not contained in the SOFTWARE but may be accessed through use of the SOFTWARE is the product of the respective content owner and may be protected by applicable copyright or other intellectual property laws and treaties. This Agreement grants You no rights to use such content. Use of any on-line services which may be accessed through the SOFTWARE may be governed by the respective terms of use relating to such services. If this SOFTWARE contains documentation which is provided only in electronic form, You may print one copy of such electronic documentation. You may not copy the non-electronic materials accompanying the Hardware Device and SOFTWARE. All rights not specifically granted under this Agreement are reserved by Microsoft and its suppliers.

EXPORT RESTRICTIONS. You acknowledge that the SOFTWARE licensed under this Agreement is subject to U.S. export jurisdiction. You agree to comply with all applicable international and national laws that apply to the SOFTWARE, including the U.S. Export Administration Regulations, as well as end-user, end-use and destination restrictions issued by U.S. and other governments. For additional information, go to www.microsoft.com/exporting/.

STORAGE/NETWORK USE. You may store or install a copy of the SOFTWARE on a storage device, such as a network server, used only to Run the SOFTWARE on Your other Computers over an internal network; however, You must acquire and dedicate a license for each separate Computer on which the SOFTWARE is Run from the storage device, and each such Computer must use an applicable Hardware Device in conjunction with the SOFTWARE.

BACK-UP COPY. After installation of one copy of the SOFTWARE pursuant to this Agreement, You may keep the original media on which the SOFTWARE was provided solely for backup or archival purposes. If the original media is required to use the SOFTWARE on the Computer, You may make one copy of the SOFTWARE solely for backup or archival purposes. It is generally illegal to make unauthorized copies of the SOFTWARE or to circumvent any copy protection technology employed in the SOFTWARE; exceptions can apply in limited circumstances that may or may not apply to You.

BACK-UP UTILITY. If the SOFTWARE includes a Microsoft back-up utility You may use the utility to make the single back-up copy, and after the single back-up copy is made, the backup utility will be permanently disabled. Except as expressly provided in this Agreement, You may not otherwise make copies of the SOFTWARE or the printed materials accompanying the SOFTWARE.

LANGUAGE VERSION SELECTION. Microsoft may have elected to provide You with a selection of language versions for one or more of the Microsoft SOFTWARE licensed under this Agreement. If the SOFTWARE is included in more than one language version, You are licensed to use only one of the language versions on Your Computer at a time. As part of the setup process for the SOFTWARE You will be given an option to select a language version for set up on the Computer.

Part 2: GENERAL PROVISIONS

The following provisions apply to the SOFTWARE and also to the Hardware Device.

DISCLAIMER OF WARRANTIES

Except for express warranties stated in the Limited Warranty and except for any implied warranties that exist under applicable law and that cannot be disclaimed, YOU AGREE THAT THE SOFTWARE, HARDWARE DEVICE AND ANY SUPPORT SERVICES ARE: (1) PROVIDED AS IS AND WITH ALL FAULTS, AND THAT THE ENTIRE RISK AS TO SATISFACTORY QUALITY, PERFORMANCE, ACCURACY, AND EFFORT IS WITH YOU; and (2) that Microsoft and its suppliers, affiliates, and agents MAKE NO, AND DISCLAIM ALL OTHER WARRANTIES OF EVERY NATURE, INCLUDING BUT NOT LIMITED TO: ALL IMPLIED WARRANTIES OF MERCHANTABILITY OR OF FITNESS FOR ANY PURPOSE OR OF SYSTEM INTEGRATION, OR CREATED BY TRADE USAGE OR COURSE OF DEALING; ALL DUTIES OF REASONABLE WORKMANLIKE EFFORT OR LACK OF NEGLIGENCE, and; ANY (IF ANY) IMPLIED OR SIMILAR OBLIGATIONS REGARDING TRANSMISSION, AVAILABILITY, ACCURACY, FUNCTIONALITY OR LACK OF VIRUSES OR HARMFUL CODE. Also, THERE IS NO WARRANTY OF TITLE OR AGAINST INTERFERENCE WITH YOUR ENJOYMENT OF THE SOFTWARE, HARDWARE DEVICE OR ANY SUPPORT SERVICE OR AGAINST INFRINGEMENT OR THE LIKE.

EXCLUSION OF INCIDENTAL, CONSEQUENTIAL AND CERTAIN OTHER DAMAGES. TO THE FULL EXTENT ALLOWED BY LAW, MICROSOFT AND ITS SUPPLIERS, AFFILIATES AND AGENTS ARE NOT LIABLE FOR ANY:

(i) CONSEQUENTIAL OR INCIDENTAL DAMAGES;

(ii) DAMAGES OR LOSS OF ANY NATURE WHATSOEVER RELATING TO LOST PROFITS, BUSINESS INTERRUPTION, LOSS OF DATA OR PRIVACY OR CONFIDENTIALITY, ANY INABILITY TO USE ALL OR PART OF THE HARDWARE DEVICE OR SOFTWARE, PERSONAL INJURY, OR ANY FAILURE TO MEET ANY DUTY (INCLUDING BUT NOT LIMITED TO ANY DUTY OF NEGLIGENCE, GOOD FAITH OR OF WORKMANLIKE EFFORT); OR

(iii) INDIRECT, SPECIAL, OR PUNITIVE DAMAGES ARISING OUT OF OR RELATING IN ANY WAY TO THE SOFTWARE, HARDWARE DEVICE OR SUPPORT SERVICES. THE FOREGOING APPLIES EVEN IF MICROSOFT OR ANY SUPPLIER, AFFILIATE OR AGENT HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH LOSSES OR DAMAGES; AND EVEN IN THE EVENT OF FAULT, TORT (INCLUDING NEGLIGENCE), STRICT OR PRODUCT LIABILITY, MISREPRESENTATION OR OTHER REASON.

LIMITATION OF LIABILITY AND EXCLUSIVE REMEDY. Your exclusive remedy for any breach of the Limited Warranty is set forth in the Limited Warranty. AS FOR ALL OTHER BREACHES OF THIS AGREEMENT BY MICROSOFT, ITS SUPPLIERS, AFFILIATES OR AGENTS, YOU AGREE THAT YOUR SOLE REMEDY FOR ANY SUCH BREACH AND FOR ANY OTHER CAUSE OF ACTION OF ANY NATURE RELATING TO PARTS 1 OR 2 OF THIS AGREEMENT OR TO THE SOFTWARE, HARDWARE DEVICE, OR SUPPORT SERVICES SHALL BE, AT MICROSOFT'S OPTION, (1) repair or replacement of all or part of the SOFTWARE, Hardware Device or Support Service (including without limitation, repair or replacements with non-Microsoft items); or (2) refund of the amount You actually paid for the respective SOFTWARE, Hardware Device or Support Service causing Your damages, which refund amount shall not exceed the actual damages incurred by You in reasonable reliance; or (3) with respect to Support Services, any lesser and different remedy or limitation contained in the contract for those services. You agree that the damage exclusions in this Agreement and this limitation of liability shall apply even if any remedy fails of its essential purpose. These limitations do not apply to the extent of any liabilities that cannot be excluded or limited by applicable law.

GOVERNING LAW; EXCLUSIVE FORUM. If You acquired the Hardware Device and/or SOFTWARE in the United States of America, all parts of this Agreement (including the Limited Warranty) shall be construed under and controlled by the laws of the State of Washington, U.S.A., and You irrevocably consent to exclusive jurisdiction and venue in the federal courts sitting in King County, WA unless no federal subject matter jurisdiction exists, in which case You irrevocably consent to exclusive jurisdiction and venue in the Superior Court of King County, WA. If You acquired the Hardware Device in Canada, except where expressly prohibited by local laws, the laws in force in the Province of Ontario, Canada apply and each of the parties hereto irrevocably attorns to the jurisdiction of the courts of the Province of Ontario and further agrees to commence any litigation which may arise hereunder in the courts located in the Judicial District of York, Province of Ontario. If You acquired this Hardware Device outside of the countries listed above, then local laws may apply.

QUESTIONS. Should You have any questions concerning this agreement, or if You desire to contact Microsoft for any reason, please use the address information enclosed in the Hardware Device to contact the Microsoft subsidiary serving Your country, or visit Microsoft on the World Wide Web at www.microsoft.com.

Part 3: LIMITED WARRANTY

A. WARRANTIES.

1. Express Warranty. Subject to the terms and conditions of this Limited Warranty and in lieu of any other (if any) express warranties, Microsoft warrants that under normal use and service, on the date of acquisition as shown on Your receipt or similar proof of payment and for the next i) 90 days for the SOFTWARE and ii) period of time stated below for the applicable Hardware Device (hereafter each defined as the "Warranty Period"), that the SOFTWARE and Hardware Device will substantially conform with the accompanying Microsoft packaging and documentation. As to any defects discovered after the Warranty Period, there is no warranty or condition of any kind.

Warranty Period:

Xbox 360 Accessories for Windows; Microsoft LifeChat ZX-6000: Ninety (90) day warranty.

LifeCam VX-500; LifeCam VX-700; LifeCam VX-800; Microsoft Optical Mouse 200; Microsoft Wired Keyboard 200; Comfort Optical Mouse 3000; Compact Optical Mouse 500; Wheel Mouse Optical; Wired Desktop 800; Microsoft® LifeChat™ LX-6000 for Business; Microsoft® LifeChat™ LX-4000 for Business; Wireless Mobile Mouse 1000; Wireless Mobile Mouse 3000; Wireless Mouse 1000; Wired Desktop 200; Wireless Desktop 800; Microsoft Compact Mouse 100; Microsoft Optical Mouse 100: Two (2) years

IntelliMouse® Optical; Wireless IntelliMouse Explorer; IntelliMouse Explorer for Bluetooth; Wireless IntelliMouse Explorer with Fingerprint Reader: Five (5) years

Microsoft Fingerprint Reader; Microsoft Presenter 3000; Microsoft LifeChat LX-3000; Microsoft Notebook Cooling Shuttle; Microsoft Notebook Cooling Base: Three (3) years

For all other Microsoft webcams (excluding the Microsoft Xbox Live Vision Camera): Three (3) years

For all other Microsoft headsets (excluding Xbox 360 wired or wireless headset accessories): Two (2) years

For all other Microsoft keyboard and mouse desktop sets: Three (3) years

For all other Microsoft keyboard devices: Three (3) years

For all other Microsoft mouse devices: Three (3) years

This Limited Warranty does not cover, and no warranty of any kind is provided with respect to any subjective or aesthetic aspects of the Hardware Device or SOFTWARE. The express warranty stated above is the only express warranty made to You and is provided in lieu of all other express or implied warranties and conditions (except for any non-disclaimable implied warranties that exist), including any created by any other documentation or packaging. No information or suggestions (oral or in a record) given by Microsoft, its agents, affiliates or suppliers or its or their employees or agents, shall create a warranty or condition or expand the scope of this Limited Warranty. The "Governing Law; Exclusive Forum" provision of Part 2 of the Agreement applies to this Limited Warranty and is incorporated herein by this reference.

2. Limitation on Duration of Implied Warranties. If You are a consumer, You may also have an implied warranty and/or condition under the laws of some jurisdictions, which is hereby limited to the duration of the Warranty Period. Some jurisdictions do not allow limitations on how long an implied warranty or condition lasts, so the foregoing limitation may not apply to You.

B. EXCLUSIVE REMEDY. Subject to applicable law and the following, and provided that You return the SOFTWARE and Hardware Device to Your place of acquisition (or, if that place will not accept the return, to Microsoft) with a copy of Your receipt or other bona fide proof of payment during the Warranty Period, Microsoft will, at its option and as Your exclusive remedy for breach of this Limited Warranty and any implied warranties:

repair or replace all or part of the defective SOFTWARE or the defective Hardware Device; or

make payment to You for the allowable damages that You incurred in reasonable reliance, but only up to the amount You paid (if any) for the SOFTWARE and/or the Hardware Device less reasonable depreciation based on actual use.

The above remedy is subject to the following:

Any repaired or replaced SOFTWARE or Hardware Device will be new or refurbished or serviceably used, comparable in function and performance to the original Hardware Device (or SOFTWARE), and may include third party items;

Any SOFTWARE or Hardware Device repaired or replaced under this Limited Warranty will be warranted for the remainder of the original Warranty Period or 30 days from the date of shipment of the item back to You, whichever is longer. If an upgrade to SOFTWARE is delivered with a new limited warranty, then the terms of that new limited warranty will apply only to the SOFTWARE as upgraded, but will not apply to the original Hardware Device;

Except as otherwise required by legislation in Your jurisdiction, costs associated with transport (including packaging) for warranty service shall be at Your expense; and

Microsoft does not provide any warranties regarding any other services provided under this Limited Warranty and disclaims all duties (if any) of workmanlike effort or of lack of negligence regarding such services.

C. EXCLUSION OF OTHER DAMAGES. TO THE FULL EXTENT ALLOWED BY LAW, MICROSOFT AND ITS SUPPLIERS, AFFILIATES AND AGENTS ARE NOT LIABLE FOR ANY:

(i) CONSEQUENTIAL OR INCIDENTAL DAMAGES;

(ii) DAMAGES OR LOSS OF ANY NATURE WHATSOEVER RELATING TO LOST PROFITS, BUSINESS INTERRUPTION, LOSS OF DATA OR PRIVACY OR CONFIDENTIALITY, ANY INABILITY TO USE ALL OR PART OF THE HARDWARE DEVICE OR SOFTWARE, PERSONAL INJURY, OR ANY FAILURE TO MEET ANY DUTY (INCLUDING BUT NOT LIMITED TO ANY DUTY OF NEGLIGENCE, GOOD FAITH OR OF WORKMANLIKE EFFORT); OR

(iii) INDIRECT, SPECIAL, OR PUNITIVE DAMAGES ARISING OUT OF OR RELATING IN ANY WAY TO THE SOFTWARE OR HARDWARE DEVICE. THE FOREGOING APPLIES EVEN IF MICROSOFT OR ANY SUPPLIER, AFFILIATE OR AGENT HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH LOSSES OR DAMAGES; AND EVEN IN THE EVENT OF FAULT, TORT (INCLUDING NEGLIGENCE), STRICT OR PRODUCT LIABILITY, MISREPRESENTATION OR OTHER REASON.

Some jurisdictions do not allow the exclusion or limitation of incidental or consequential damages, so the above limitation or exclusions many not apply to You.

D. EXCLUSIONS FROM COVERAGE. This Limited Warranty shall not apply and Microsoft has no liability under this Limited Warranty if the SOFTWARE or Hardware Device:

- is used for commercial purposes (including rental or lease) or purposes beyond the scope of the SOFTWARE license;

- is modified or tampered with;

- is damaged by Acts of God, power surge, misuse, abuse, negligence, accident, wear and tear, mishandling, misapplication, or other causes unrelated to defects in the Hardware Device or the SOFTWARE;

- is damaged by programs, data, viruses, or files, or during shipments or transmissions;

- is not used in accordance with the accompanying documentation and use instructions; or

- is repaired, modified or altered by other than a Microsoft authorized repair center and the unauthorized center causes or contributes to any defect or damage.

This Limited Warranty does not include any warranty regarding legal rights or abilities, such as any warranty regarding title, quiet enjoyment or lack of infringement.

E. REGISTRATION. You need not register Your acquisition of the SOFTWARE and Hardware Device for the Limited Warranty to be effective.

F. BENEFICIARY. To the extent allowed by applicable law, the Limited Warranty is only made to You, the first licensed user of the SOFTWARE or purchaser of the Hardware Device, and there are no third party beneficiaries of the Limited Warranty. Except as required by law, this Limited Warranty is not intended for and does not apply to anyone else, including anyone to whom You make any transfer as authorized in the Agreement.

G. FURTHER INFORMATION. Microsoft is the warrantor under this Limited Warranty. To receive instructions for obtaining performance of this Limited Warranty You must either contact the Microsoft subsidiary serving Your country, or write to: Microsoft Sales Information Center, One Microsoft Way, Redmond, WA 98052-6399, USA, or visit Microsoft on the World Wide Web at www.microsoft.com.

You must also:

1. Submit proof of payment in the form of a bona fide, dated receipt, or invoice (or a copy) evidencing that You are the beneficiary of this Limited Warranty and that Your request for a remedy is made within the Warranty Period;

2. Follow Microsoft's shipping and other instructions if it determines that all or part of Your Hardware Device or SOFTWARE requires return. To obtain the Limited Warranty performance, You must take or deliver the item in either its original packaging or packaging that provides an equal degree of protection to the location specified by Microsoft. Except as otherwise required by legislation in Your jurisdiction, costs associated with transport (including packaging) for warranty service shall be at Your expense.

3. Delete or remove any files or data You consider private or confidential prior to sending the item to Microsoft.

Failure to follow the above instructions may result in delays, cause You to incur additional charges, or may void Your warranty.

This Limited Warranty gives You specific legal rights and You may also have other rights which vary from jurisdiction to jurisdiction. Where any term of this Limited Warranty is prohibited by such laws, it shall be null and void, but the remainder of the Limited Warranty shall remain in full force and effect if its allocation of risks is not materially disturbed.


Product Guide

Read this guide for important safety and health information that apply to the Microsoft® device that you have purchased.

Warning symbol Warning Failure to properly set up, use, and care for this product can increase the risk of serious injury or death, or damage to the device or devices. Read this guide and keep all printed guides for future reference. For replacement guides, go to www.microsoft.com/hardware or refer to the Microsoft Help and Support section for contact information.

This document includes important information about many Microsoft products. Refer to sections that apply to the features of your device:

Warning symbol
  • Important Safety Information
  • AC-Powered Devices
  • Battery-Powered Devices
  • Headset Devices
  • Webcam Devices
  • Wireless Devices
  • Game Controllers, Keyboards, and Mouse Devices
  • Devices with Laser Pointers
  • All Devices
  • Laser and LED Specifications
  • Regulatory Information
  • Radio Frequency Technical Specifications
  • Radio and TV Interference Regulations
  • Disposal of Electrical and Electronic Equipment
  • Statement of Compliance with EU Directives
  • Patent Information

Warning symbol This symbol identifies safety and health messages in this Product Guide and other product manuals.

Warning symbol Important Safety Information

AC-Powered Devices

These precautions apply to all products that plug into a standard wall power outlet.

Failure to take the following precautions can result in serious injury or death from electric shock or fire or in damage to the device.

To select an appropriate power source for your device:

  • Use only the power supply unit and AC power cord that came with your device or that you received from an authorized repair center.
  • Confirm that your electrical outlet provides the type of power indicated on the power supply unit (in terms of voltage [V] and frequency [Hz]). If you are not sure of the type of power supplied to your home, consult a qualified electrician.
  • Do not use non-standard power sources, such as generators or inverters, even if the voltage and frequency appear acceptable. Only use AC power provided by a standard wall outlet.
  • Do not overload your wall outlet, extension cord, power strip, or other electrical receptacle. Confirm that they are rated to handle the total current (in amps [A]) drawn by the device (indicated on the power supply unit) and any other devices that are on the same circuit.

To avoid damaging the power cords and power supply:

  • Protect the power cords from being walked on.
  • Protect cords from being pinched or sharply bent, particularly where they connect to the power outlet, the power supply unit, and the device.
  • Do not jerk, knot, sharply bend, or otherwise abuse the power cords.
  • Do not expose the power cords to sources of heat.
  • Keep children and pets away from the power cords. Do not allow them to bite or chew on them.
  • When disconnecting the power cords, pull on the plug—do not pull on the cord.

If a power cord or power supply becomes damaged in any way, stop using it immediately. Unplug your device during lightning storms or when unused for long periods of time.

For devices with an AC power cord that connects to the power supply, always connect the power cord according to the following instructions:

  1. Plug the AC power cord into the power supply until it stops.
  2. Plug the other end of the AC power cord into the wall outlet.

Battery-Powered Devices

These precautions apply to all products that use rechargeable or disposable batteries.

Improper use of batteries may result in battery fluid leakage, overheating, or explosion. Released battery fluid is corrosive and may be toxic. It can cause skin and eye burns, and is harmful if swallowed.

To reduce the risk of injury:

  • Keep batteries out of reach of children.
  • Do not heat, open, puncture, mutilate, or dispose of batteries in fire.
  • Do not mix new and old batteries or batteries of different types (for example, carbon-zinc and alkaline batteries).
  • Do not allow metal objects to touch the battery terminals on the device; they can become hot and cause burns.
  • Remove the batteries if they are worn out or before storing your device for an extended period of time.
  • Always remove old, weak, or worn-out batteries promptly and recycle or dispose of them in accordance with Local and National Disposal Regulations.
  • If a battery leaks, remove all batteries, taking care to keep the leaked fluid from touching your skin or clothes. If fluid from the battery comes into contact with skin or clothes, flush skin with water immediately. Before inserting new batteries, thoroughly clean the battery compartment with a damp paper towel, or follow the battery manufacturer’s recommendations for cleanup.

Disposable (non-rechargeable) batteries only:

  • Caution Risk of explosion if battery is replaced by an incorrect type. Use and replace only with correct size and type (alkaline, zinc-carbon, or zinc-chloride) of batteries.

Rechargeable batteries only:

  • Caution Risk of explosion if battery is replaced by an incorrect type. Use and replace only with the same type and rating as the batteries provided.
  • Charge only with the recharger provided with the product.

Lithium button cell batteries only:

  • Perchlorate Material -- special handling may apply. See: www.dtsc.ca.gov/hazardouswaste/perchlorate

Headset Devices

Extended exposure to high volumes when using a headset may result in temporary or permanent hearing loss.

To prevent damage to your headset, avoid sitting or stepping on the headset, its cable, or the cable connector.

Webcam Devices

Webcam with magnetic and adhesive mounting

After the adhesive attachment disc has been applied to the mounting surface, removing it may damage the cosmetic coating and/or leave an adhesive residue.

Applying the attachment disc next to or directly to a CRT-based display screen may cause permanent visual distortion of the displayed image near the area mounted.

Wireless Devices

Before boarding any aircraft or packing a wireless device in luggage that will be checked, remove the batteries from the wireless device or turn the wireless device off (if it has an on/off switch). Wireless devices can transmit radio frequency (RF) energy, much like a cellular telephone, whenever batteries are installed and the wireless device is turned on (if it has an on/off switch).

Game Controllers, Keyboards, and Mouse Devices

Health Warning

Use of game controllers, keyboard, mice, or other electronic input devices may be linked to serious injuries or disorders.

When using a computer, as with many activities, you may experience occasional discomfort in your hands, arms, shoulders, neck, or other parts of your body. However, if you experience symptoms such as persistent or recurring discomfort, pain, throbbing, aching, tingling, numbness, burning sensation, or stiffness, DO NOT IGNORE THESE WARNING SIGNS. PROMPTLY SEE A QUALIFIED HEALTH PROFESSIONAL, even if symptoms occur when you are not working at your computer. Symptoms like these can be associated with painful and sometimes permanently disabling injuries or disorders of the nerves, muscles, tendons, or other parts of the body. These musculoskeletal disorders (MSDs) include carpal tunnel syndrome, tendonitis, tenosynovitis, and other conditions.

While researchers are not yet able to answer many questions about MSDs, there is general agreement that many factors may be linked to their occurrence, including: overall health, stress and how one copes with it, medical and physical conditions, and how a person positions and uses his or her body during work and other activities (including use of a keyboard or mouse). The amount of time a person performs an activity may also be a factor.

Some guidelines that may help you work more comfortably with your computer and possibly reduce your risk of experiencing an MSD can be found in the “Healthy Computing Guide” installed with this device’s software, or in the "Healthy Gaming Guide" available at www.xbox.com. If this device did not come with software, you can access the “Healthy Computing Guide” at www.microsoft.com/hardware or (in the United States only) by calling (800) 360-7561 to request a CD at no charge.

If you have questions about how your own lifestyle, activities, or medical, or physical condition may be related to MSDs, see a qualified health professional.

Photosensitive Seizures

A very small percentage of people may experience a seizure when exposed to certain visual images, including flashing lights or patterns that may appear in video games. Even people who have no history of seizures or epilepsy may have an undiagnosed condition that can cause these “photosensitive epileptic seizures” while watching video games.
These seizures may have a variety of symptoms, including lightheadedness, altered vision, eye or face twitching, jerking or shaking of arms or legs, disorientation, confusion, or momentary loss of awareness.
Seizures may also cause loss of consciousness or convulsions that can lead to injury from falling down or striking nearby objects.
Immediately stop playing and consult a doctor if you experience any of these symptoms. Parents should watch for or ask their children about the above symptoms — children and teenagers are more likely than adults to experience these seizures. The risk of photosensitive epileptic seizures may be reduced by taking the following precautions:

  • Sit farther from the television screen.
  • Use a smaller television screen.
  • Play in a well-lit room.
  • Do not play when you are drowsy or fatigued.
If you or any of your relatives have a history of seizures or epilepsy, consult a doctor before playing.

Devices with Laser Pointers

Caution

Use of controls or adjustments, or performance of procedures other than those specified herein may result in hazardous radiation exposure.

  • Do not stare into beam.
  • Do not shine a laser pointer at anyone. Laser pointers are designed to illuminate inanimate objects.
  • Do not allow minors to use a pointer unsupervised. Laser pointers are not toys.
  • Do not point a laser pointer at a mirror-like (reflective) surface. A reflected beam can act like a direct beam on the eye.
  • Do not disassemble the device.
  • Do not use the device outside of its specified operating temperature range +41ºF (+5ºC) to +95ºF (+35ºC). If the device is exposed to an environment outside of its prescribed operation, turn off the device and allow the temperature to stabilize within the specified operating range before using the device.

All Devices

Do Not Attempt Repairs

Do not attempt to take apart, open, service, or modify the hardware device or power supply. Doing so could present the risk of electric shock or other hazard. Any evidence of any attempt to open and/or modify the device, including any peeling, puncturing, or removal of any of the labels, will void the Limited Warranty.

Choking Hazard

This device may contain small parts which may be a choking hazard to children under 3. Keep small parts away from children.

Usage and Cleaning

Use in accordance with these instructions:

  • Do not use near any heat sources.
  • Only use attachments/accessories specified by Microsoft.
  • Clean only with dry cloth.
  • Do not allow this product to become wet. To reduce the risk of fire or shock, do not expose this product to rain or other types of moisture.

Keeping Cables Out of the Way of People and Pets

Arrange all cables and cords so that people and pets are not likely to trip over or accidentally pull on them as they move around or walk through the area. When the product is not in use, you may need to disconnect all cables and cords from the front and rear of the product to keep them out of the reach of children and pets. Do no allow children to play with cables and cords.

Laser and LED Specifications

Caution

Use of controls or adjustments, or performance of procedures other than those specified herein may result in hazardous radiation exposure.

Laser Devices

This device complies with International Standard IEC60825-1:1993+A1+A2 (IEC 60825-1:2001-08) for a Class 1 and Class 2 laser product. This device also complies with 21 CFR 1040.10 and 1040.11 except for deviations pursuant to Laser Notice No. 50, dated June 24, 2007.

Class 1 Laser Devices

Beam description: Collimated (parallel) beam of infrared light (invisible to the user)

Laser power output: < 716 microwatts (at 832 nanometers) to 834 microwatts (at 865 nanometers)

Emitted laser wavelength: nominal: 850 nanometers, range: (832 – 865 nanometers)

A Class 1 laser product is safe under reasonably foreseeable conditions of operation as described by IEC 60825-1 and 21 CFR 1040.10. However, it is recommended that you not direct the laser beam (which is emitted from the bottom of the device) at anyone’s eyes.

Class 1 laser label

Class 2 Laser Devices

Beam description: Collimated (parallel) beam of light

Laser power output: < 1 milliwatt

Emitted laser wavelength: 630 – 670 nanometers

This optical device has no serviceable parts. The Class 2 laser beam is emitted from the front of the device.

Class 2 laser beam label

Class 2 laser label

Optical (LED) Devices

This product has been evaluated to comply with International Standard IEC60825-1:1993+A1+A2 (IEC 60825-1:2001-08).
This product uses LEDs that are considered Class 1 (IEC60825-1:1993+A1+A2).

LED output power: < 67.8mW (photochemical limit), < 4.2mW (thermal limit)

LED nominal wavelength: 470nm (blue), 635nm (red)

A Class 1 product is safe under reasonably foreseeable conditions of operation as described by IEC 60825-1. However, it is recommended that you not direct the light (which is emitted from the bottom of the device) at anyone’s eyes.

This optical device has no serviceable parts.

Class 1 LED label

Regulatory Information

Tested to comply with FCC (U.S. Federal Communications Commission) Standards. For home or office use. Not intended for use in machinery, medical or industrial applications. Any changes or modifications not expressly approved by Microsoft could void the user’s authority to operate this device. This product is for use with NRTL Listed (UL, CSA, ETL, etc.), and/or IEC/EN 60950 compliant (CE marked) Information Technology equipment. No serviceable parts included.

This device is rated as a commercial product for operation at +41ºF (+5ºC) to +95ºF (+35ºC).

This Class B digital apparatus complies with Part 15 of the U.S. Federal Communications Commission (FCC) rules, Canadian ICES-003, RSS-Gen, RSS-210 and RSS-310. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference received, including interference that may cause undesired operation.

The term “IC:” before the certification/registration number only signifies that the Industry Canada technical specifications were met.

Cet appareil numérique de la classe B est conforme aux normes NMB-003, CNR-Gen, CNR-210 et CNR-310 du Canada. Son fonctionnement est assujetti aux deux conditions suivantes : (1) Cet appareil ne peut pas provoquer d’interférences nuisibles et (2) cet appareil doit accepter toute interférence reçue, y compris les interférences pouvant entraîner un fonctionnement non désiré.

L’expression « IC : » avant le numéro d’homologation/enregistrement signifie seulement que les spécifications techniques édictées par Industrie Canada ont été respectées.

For Bluetooth and 2.4 GHz devices only: To comply with FCC RF exposure requirements, the following operating configurations must be satisfied: the antenna has been installed by the manufacturer and no changes can be made. The wireless devices must not be co-located or operating in conjunction with any other antenna or transmitter. Except for headset and handheld devices, wireless devices must be at least 20 cm between the antenna of wireless device and all persons.

For 802.11 devices only: This product is restricted to indoor use only to reduce any potential for harmful interference with licensed operation in the 5.15 to 5.25 GHz frequency range.

Microsoft Corporation; One Microsoft Way; Redmond, WA 98052-6399; U.S.A.
United States: (800) 426-9400 Canada: (800) 933-4750

Statement of Compliance with EU Directives

Hereby, Microsoft Corporation declares that this product is in compliance with the essential requirements and other relevant provisions of Directives, 2006/95/EC, 2004/108/EC and 1999/5/EC.

The technical documentation as required by the Conformity Assessment procedure is kept at the following address:

Company: | Microsoft Ireland Operations Ltd.
Address: | Atrium Building Block B Carmenhall Road, Sandyford Industrial Estate, DUBLIN 18
Country: | Ireland
Telephone number: | +353 1 295 3826
Fax number: | +353 1 706 4110
Internet: | http://www.microsoft.com/ireland/

Complies with IDA Standards

Radio Frequency Technical Specifications

27 MHz Devices

  • Radio frequency (RF) output power: < 54 dBµV/m at 3 m
  • Keyboard with two channels – RF frequencies: 27.095 MHz (channel 1), 27.195 MHz (channel 2)
  • Keyboard with a single channel – RF frequency: 27.195 MHz or 27.095 MHz
  • Mouse with two channels – RF frequencies: 27.045 MHz (channel 1), 27.145 MHz (channel 2)
  • Mouse with a single channel – RF frequency: 27.145 MHz or 27.045 MHz

Bluetooth Devices

  • RF output power: meets Bluetooth® requirements
  • Frequency: 2,400 MHz to 2483.5 MHz

2.4 GHz Devices

  • Non-specific short range device
  • RF output power: Meets all SRD requirements
  • Frequency: within the range of 2,400 MHz to 2,483.5 MHz

Radio and TV Interference Regulations

The Microsoft hardware device(s) can radiate RF energy. If not installed and used in strict accordance with the instructions given in the printed documentation and/or on-screen Help files, the device may cause harmful interference with other radio-communications devices (for example AM/FM radios, televisions, baby monitors, cordless phones, etc). There is, however, no guarantee that RF interference will not occur in a particular installation.

To determine if your hardware device is causing interference to other radio-communications devices, disconnect the device from your computer or remove the device’s batteries (for a battery operated device). If the interference stops, it was probably caused by the device. If the interference continues after you disconnect the hardware device or remove the batteries, turn the computer off and then on again. If the interference stopped when the computer was off, check to see if one of the input/output (I/O) devices or one of the computer’s internal accessory boards is causing the problem. Disconnect the I/O devices one at a time and see if the interference stops.

If this hardware device does cause interference, try the following measures to correct it:

  • Relocate the antenna of the other radio-communications device (for example AM/FM radios, televisions, baby monitors, cordless phones, etc.) until the interference stops.
  • Move the hardware device farther away from the radio or TV, or move it to one side or the other of the radio or TV.
  • Plug the computer into a different power outlet so that the hardware device and radio or TV are on different circuits controlled by different circuit breakers or fuses.
  • If necessary, ask your computer dealer or an experienced radio-TV technician for more suggestions. For more information about interference issues, go to the FCC Web site at: http://www.fcc.gov/cgb/consumerfacts/interference.html.
    You can also call the FCC at 888-CALL FCC to request Interference and Telephone Interference fact sheets.

Disposal of Waste Batteries and Electrical & Electronic Equipment

WEEE symbol

This symbol on the product or its batteries or its packaging means that this product and any batteries it contains must not be disposed of with your household waste. Instead, it is your responsibility to hand this over to an applicable collection point for the recycling of batteries and electrical and electronic equipment. This separate collection and recycling will help to conserve natural resources and prevent potential negative consequences for human health and the environment due to the possible presence of hazardous substances in batteries and electrical and electronic equipment, which could be caused by inappropriate disposal. For more information about where to drop off your batteries and electrical and electronic waste, please contact your local city/municipality office, your household waste disposal service, or the shop where you purchased this product. Contact weee@microsoft.com for additional information on WEEE and waste batteries.

Patent Information

United States and/or international patents pending.


Copyright

Copyrights

Information in this document, including URL and other Internet Web site references, is subject to change without notice. Unless otherwise noted, the example companies, organizations, products, domain names, e-mail addresses, logos, people, places, and events depicted herein are fictitious, and no association with any real company, organization, product, domain name, e-mail address, logo, person, place, or event is intended or should be inferred. Complying with all applicable copyright laws is the responsibility of the user. Without limiting the rights under copyright, no part of this document may be reproduced, stored in or introduced into a retrieval system, or transmitted in any form or by any means (electronic, mechanical, photocopying, recording, or otherwise), or for any purpose, without the express written permission of Microsoft Corporation.

Microsoft may have patents, patent applications, trademarks, copyrights, or other intellectual property rights covering subject matter in this document. Except as expressly provided in any written license agreement from Microsoft, the furnishing of this document does not give you any license to these patents, trademarks, copyrights, or other intellectual property.

© 2011 Microsoft Corporation. All rights reserved.

Microsoft, Hotmail, IntelliEye, IntelliMouse, Internet Explorer 7, LifeCam, MS-DOS, MSN, Outlook, Windows, Windows Live, the Windows logo, Windows Media, Windows Server, the Windows Start logo, Windows Vista, and Windows 7 are either registered trademarks or trademarks of Microsoft Corporation in the United States and/or other countries.

All other trademarks are the property of their respective owners.