Безопасность IT

Параметры безопасности IT
Администратор IT может управлять настройками с помощью параметров безопасности IT. Администратор IT может ограничивать некоторые функции с помощью параметров безопасности IT.

Пользователи с ограниченными правами не имеют доступа и не могут вносить изменения в окне "Параметры безопасности IT"

  • Ограничение параметров Bluetooth:
    Позволяет полностью отключить радиомодуль Bluetooth. В этом случае программное обеспечение Bluetooth может быть скрыто. Возможно также отключение радиомодуля Bluetooth только для пользователей с ограниченными правами.

  • Параметры безопасности Bluetooth:
    Для пользователей с ограниченными правами возможно жесткое задание уровня безопасности Bluetooth. Понизить его для этих пользователей вы не сможете, только повысить.

  • Ограниченные функции:
    В данном разделе администратор может отключить следующие службы и функции Bluetooth для пользователей с ограниченными правами:
    • Служба "Средства Bluetooth для обмена данными"
    • Служба сети PAN
    • Служба дистанционного управления аудио/видео
    • Служба COM-портов Bluetooth
    • Функция удаленного доступа к сети (DUN), протоколы доступа к каналу связи (LAP) и факсимильной связи (FAX)
    • Функция печати (HCRP)
Порядок действий
  1. Нажмите правой кнопкой мыши на значок беспроводной технологии на панели задач, а затем выберите закладку [Параметры] – [Администрирование IT].

    Появится кнопка [Настройки].

  2. После нажатия на кнопку [Настройки] появится страница [Параметры безопасности IT], на которой можно настроить следующие параметры:

    • Ограничить параметры Bluetooth
    • Настроить параметры безопасности Bluetooth
    • Ограничить использование функций пользователями с ограниченными правами

    Можно настроить следующие параметры:

Функция Описание

Ограничить параметры Bluetooth

Полностью отключить радиомодуль Bluetooth
Установите флажок, чтобы включить выбранные функции
Разрешить использование Администратором Если эта функция включена, администратор IT может ее использовать
Скрывает всю функциональность ПО, связанную с Bluetooth Если установлен значок, следующие функции Bluetooth будут скрыты:
  • Значок Bluetooth в меню Пуск
  • Значок LocalCOM на Панели управления
  • Значок Bluetooth в панели задач
Не регистрировать Bluetooth Manager в списке автозагрузки.
Если флажок установлен, программа Bluetooth Manager не будет автоматически запускаться во время загрузки ПК.
Примечание.

Эта функция может не отображаться в некоторых версиях Bluetooth Utility.

Отключить функции Bluetooth при выходе из программы Bluetooth Manager.
Если этот флажок установлен, функции Bluetooth будут отключены после выхода из программы Bluetooth Manager.
Примечание.

Эта функция может не отображаться в некоторых версиях Bluetooth Utility.

Параметры безопасности Bluetooth

Заблокировать или защитить стандартные параметры безопасности от доступа к ним пользователей с ограниченными правами
Если флажок установлен, включаются соответствующие функции, а при выборе уровня доступа вы можете установить самый низкий уровень для пользователей с ограниченными правами
  • Высокий
  • Средний
  • Стандартный
Примечание.

См. уровень безопасности Bluetooth на закладке [Настройки] – [Безопасность]

Ограничивает использование служб и функций Bluetooth пользователями с ограниченными правами
Ограничить использование служб и функций пользователями с ограниченными правами

Установив флажок в этом поле, пользователям с ограниченными правами станут недоступны следующие службы и функции:

  • Служба Bluetooth для обмена данными
  • Служба сети PAN
  • Служба COM-портов Bluetooth
  • Служба дистанционного управления аудио/видео
  • Функция удаленного доступа к сети (DUN), протоколы доступа к каналу связи (LAP) и факсимильной связи (FAX)
  • Функция печати (HCRP)