Segurança de TI

Configurações de Segurança de TI
O Administrador de TI pode gerenciar a configuração usando as configurações de Segurança de TI. O Administrador de TI pode limitar algumas das funções usando as configurações de Segurança de TI.

Usuários limitados não podem modificar a janela de configurações de Segurança de TI.

  • Limitar configurações do Bluetooth:
    Permitir desativar o rádio Bluetooth completamente. O software Bluetooth pode ser ocultado neste caso. Também é possível desativar o rádio Bluetooth somente para usuários limitados.

  • Configurações de segurança do Bluetooth:
    Um nível de segurança do Bluetooth pode ser forçado para usuários limitados. Menor segurança não é possível para eles, mas pode ser aumentada.

  • Funções limitadas:
    Esta seção permite que o administrador desative os seguintes serviços e funções do Bluetooth para usuários limitados:
    • Bluetooth Information Exchanger Service
    • Serviço de Rede PAN
    • Serviço de Controle Remoto AV
    • Serviço de Porta COM Bluetooth
    • Função de rede dial-up (DUN), LAP, FAX
    • Função de impressão (HCRP)
Procedimento
  1. Clique com o botão direito do mouse no ícone da tecnologia sem fio na barra de tarefas e clique em [Opção] – guia [Administração de TI].

    Aparece o botão [Configurações].

  2. Quando você clica no botão [Configurações], aparece a página [configurações de Segurança de TI] e você pode definir as configurações abaixo.

    • Limitar configurações do Bluetooth
    • Configurações de segurança do Bluetooth
    • Limitar a função para usuários limitados

    Você pode definir as seguintes configurações

Função Descrição

Limitar configuração do Bluetooth

Desativar completamente o rádio Bluetooth
Marque para ativar as opções selecionadas
Permite uso para administrador Quando marcada, permite que o administrador de TI use esta função
Oculta toda a funcionalidade de software relacionada a Bluetooth Quando marcada, oculta as seguintes funções do Bluetooth
  • Ícone Bluetooth do menu Iniciar
  • Ícone LocalCOM no Painel de controle
  • Ícone Bluetooth na barra de tarefas
Não registrar o Bluetooth Manager ao iniciar.
Quando marcada, o Bluetooth Manager não será iniciado automaticamente quando o PC for iniciado.
Observação

Esta função pode não ser exibida em determinadas versões do Utilitário Bluetooth.

Desligar as funções do Bluetooth ao sair do Bluetooth Manager.
Quando este item estiver marcado, todas as funções do Bluetooth serão desativas ao sair do Bluetooth Manager.
Observação

Esta função pode não ser exibida em determinadas versões do Utilitário Bluetooth.

Configurações de segurança do Bluetooth

Bloqueia ou protege as configurações de segurança padrão de usuários limitados
Quando marcada, a opção seguinte é ativada e, ao selecionar o nível, você pode definir o nível de segurança mais baixo para os usuários limitados
  • Alto
  • Médio
  • Padrão
Observação

Consulte o nível de segurança do Bluetooth em [Opção] – [Segurança]

Limitar serviços/funções do Bluetooth para usuários limitados
Restringe os serviços/funções do usuário limitado.

Ao marcar o serviço ou a função a seguir, o usuário limitado não pode usar o serviço ou a função

  • Bluetooth Information Exhanger Service
  • Serviço de Rede PAN
  • Serviço de Porta COM Bluetooth
  • Serviço de Controle Remoto AV
  • Função de rede dial-up (DUN), LAP, FAX
  • Função de impressão (HCRP)