Seguridad de TI

Configuración de seguridad de TI
El administrador de TI puede administrar la configuración mediante Configuración de seguridad de TI. El administrador de TI puede limitar algunas funciones mediante Configuración de seguridad de TI.

Los usuarios limitados no pueden ver/modificar la ventana 'Configuración de seguridad de TI'.

  • Limitar configuración de Bluetooth:
    Permite desactivar completamente las ondas de radio Bluetooth. En tal caso, se puede ocultar el software Bluetooth. También es posible desactivar las ondas de radio Bluetooth sólo para usuarios limitados.

  • Configuración de seguridad Bluetooth:
    Es posible imponer un nivel de seguridad Bluetooth para usuarios limitados. No es posible asignarles menos seguridad, pero si que es posible asignarles más.

  • Funciones limitadas:
    Esta sección permite al administrador desactivar los servicios y funciones Bluetooth siguientes para usuarios limitados:
    • Servicio Intercambiador de información Bluetooth
    • Servicio de red PAN
    • Servicio de control remoto AV
    • Servicio de puerto COM Bluetooth
    • Función de acceso telefónico a redes (DUN), LAP, FAX
    • Función de impresión (HCRP)
Procedimiento
  1. Haga clic con el botón derecho en el icono de tecnología inalámbrica en la bandeja de tareas, haga clic en [Opción] – ficha [Administrador de TI].

    Aparecerá el botón [Configuración].

  2. Cuando haga clic en el botón [Configuración], aparecerá la página [Configuración de seguridad de TI] y podrá configurar las opciones siguientes.

    • Limitar configuración de Bluetooth
    • Configuración de seguridad Bluetooth
    • Limitar la función para usuarios limitados

    Puede configurar estas opciones

Función Descripción

Limitar configuración de Bluetooth

Desactiva completamente las ondas de radio Bluetooth
Seleccione para activar las opciones seleccionadas
Permitir uso al administrador Cuando se selecciona, el administrador de TI puede usar esta función
Oculta todas las funciones de software relacionadas con Bluetooth Cuando se selecciona, se ocultan estas funciones Bluetooth
  • El icono de Bluetooth del menú Inicio
  • El icono de LocalCOM en el Panel de control
  • El icono de Bluetooth en la bandeja de tareas
No registrar el Administrador Bluetooth al iniciar.
Cuando se selecciona, el Administrador Bluetooth no se inicia automáticamente al iniciar el PC.
Nota

Puede que esta función no se muestre en determinadas versiones de la Utilidad Bluetooth.

Apagar funciones Bluetooth en el Administrador Bluetooth existente.
Cuando se selecciona este elemento, todas las funciones Bluetooth se desactivan al cerrar el Administrador Bluetooth.
Nota

Puede que esta función no se muestre en determinadas versiones de la Utilidad Bluetooth.

Configuración de seguridad Bluetooth

Bloquear o proteger configuración de seguridad predeterminada ante usuarios limitados
Cuando se selecciona, se activa esta función y, tras seleccionar el nivel, se puede establecer el nivel de seguridad más bajo para los usuarios limitados
  • Alta
  • Media
  • Estándar
Nota

Consulte Nivel de seguridad Bluetooth en [Opción] – ficha [Seguridad]

Limitar servicios/funciones Bluetooth ante usuarios limitados
Restringe el servicio/función para el usuario limitado.

Si se selecciona este servicio/función, el usuario limitado no puede usar el servicio/función

  • Servicio Intercambiador de información Bluetooth
  • Servicio de red PAN
  • Servicio de puerto COM Bluetooth
  • Servicio de control remoto AV
  • Función de acceso telefónico a redes (DUN), LAP, FAX
  • Función de impresión (HCRP)