Propiedades de Opción

Esta sección describe las categorías de parámetros de cada una de las fichas de la ventana de propiedades Opción.

Nota

El contenido de los campos de descripción siguientes son notas explicativas que no se corresponden con los mensajes en pantalla.

Ficha [General]

Categoría

Descripción

Nombre del dispositivo

Muestra el nombre del dispositivo. (Se puede modificar.)

Dirección de dispositivo

Muestra la dirección del dispositivo. (No se puede modificar.)

Tipo de dispositivo

El modelo puede ser de sobremesa o portátil. (Se puede modificar.)

Detalle

Muestra información detallada sobre el dispositivo. (No se puede modificar.)

Icono de bandeja

Puede seleccionar uno de dos tipos de iconos para Administrador Bluetooth. Si está seleccionada la opción Ocultar icono, no se verá el icono. Anule la opción "Ocultar icono" cuando quiera comprobar el estado de conexión utilizando el icono. (Se puede modificar.)
Desactivar/Activar estado de Bluetooth Muestra el estado desactivado o activado del Bluetooth. Si no aparecen los iconos en la barra de tareas, puede ejecutar o cerrar el Bluetooth aquí.

Servicio que activar

Servicio Intercambiador de información Bluetooth

Al poner una marca de verificación en una casilla se activa una función (servidor) que permite que se transfieran archivos, imágenes y tarjetas de presentación desde un dispositivo remoto que utilice [Intercambiador de información Bluetooth].

Servicio de red PAN

Al poner una marca de verificación en la casilla se activa una función (servidor) que permite que se establezca una red desde un dispositivo remoto que utilice el servicio de red PAN.

Activar servicio DHCP

Si marca esta opción, se activará el servicio DHCP junto con la función de servidor PAN. Sólo se puede activar esta opción si se ha activado un servicio de red de grupo PAN.

Servicio de puerto COM Bluetooth

Al poner una marca de verificación en la casilla se activa una función (servidor) que permite que se establezca un servicio COM desde una ubicación remota que utilice el servicio de puerto serie.

Servicio de control remoto AV

Al poner una marca de verificación en la casilla se activa una función (servidor) que permite que se realice control remoto desde un dispositivo remoto que utilice el servicio de control remoto AV.

Servicio Receptor audio

Si esta opción está marcada, el servicio Receptor de audio del dispositivo remoto estará disponible y permitirá conectar un micrófono.

Nota

Se necesita otra aplicación para escuchar la señal del micrófono a través de los altavoces del equipo.

Nota

El nombre predeterminado del dispositivo es el de su ordenador. La dirección del dispositivo se configura para cada módulo.

Seleccione el tipo de modelo que utiliza para el parámetro Modelo usado. Puede utilizarse para diferenciar dispositivos de destino (por ejemplo, como icono de dispositivo).

Ficha [Seguridad]

Permite configurar el nivel de seguridad: Niveles de seguridad que se pueden configurar: Alta, Media, Estándar, Baja o Personalizada (con valores individuales). Es posible eliminar la información de autenticación (clave de enlace).

Nivel de seguridad de tecnología inalámbrica Bluetooth

Categoría

Descripción

Control deslizante

Permite configurar el nivel de seguridad: Niveles de seguridad que se pueden configurar: Alta, Media, Estándar, Baja o Personalizada (con valores individuales).

Contraseña de transferencia de archivos

Permite especificar una contraseña para transferencias de archivos mediante el protocolo FTP.

Personalización de nivel

Permite introducir valores individuales para los niveles de seguridad. Se utilizan cuando hay combinaciones de niveles de seguridad distintos de Alta, Media, Estándar y Baja.

Valores de cada modo

No detectable

Conexión denegada

Nueva autenticación denegada

Seguridad a nivel de enlace (autenticación y cifrado)
Protección ante ataque MITM (man in the middle) (V2.1)
Modo no vinculable (V2.1)
SSP (Secure Simple Pairing) (v2.1)

Valores de nivel de seguridad de Intercambiador de información Bluetooth
(muestra un mensaje de confirmación al responder a
archivos entrantes)

Aplicar una contraseña al transferir archivos (FTP)

Mostrar un mensaje de confirmación al recibir a través de Transferencia de archivos (FTP)

Mostrar un mensaje de confirmación al recibir a través de Transferencia de objetos (OPP)

Mostrar un mensaje de confirmación al recibir a través de Transferencia de imágenes (BIP)

Temas relacionados
> "[Seguridad de servicio] en Intercambiador de información Bluetooth"

Nota

Puede configurar el directorio para guardar archivos recibidos en el mensaje de confirmación. Se activará el directorio modificado.

El aspecto de estos elementos dependerá de la configuración de su PC.

  • Protección ante ataque MITM (man in the middle) (V2.1)
  • Modo no vinculable (V2.1)
  • SSP (Secure Simple Pairing) (v2.1)

Es posible que, con algunos dispositivos, no pueda establecer la conexión si selecciona Protección ante ataque MITM (man in the middle) (V2.1).

Si selecciona Modo no vinculable, puede que se le muestre siempre un cuadro de diálogo para solicitar que autentifique cada vez (V2.1).

No se puede cambiar la configuración de SSP (Secure Simple Pairing) (v2.1).

Seguridad de nivel de servicio

Configuración de seguridad de Transferencia de archivos (FTP)

Realizando autenticación y cifrado (servidor)

Realizando autenticación y cifrado (cliente)

Configuración de seguridad de Transferencia de objetos (OPP)

Realizando autenticación y cifrado (servidor)

Realizando autenticación y cifrado (cliente)

Configuración de seguridad de Transferencia de imágenes (BIP)

Realizando autenticación y cifrado (servidor)

Realizando autenticación y cifrado (cliente)

Configuración de seguridad de Puerto serie (SPP)

Realizando autenticación y cifrado (servidor)

Realizando autenticación y cifrado (cliente)

Configuración de seguridad de Auriculares [HSP/HFP]

Realizando autenticación y cifrado (servidor)

Realizando autenticación y cifrado (cliente)

Configuración de seguridad de Red de área personal (PAN)

Realizando autenticación y cifrado (servidor)

Realizando autenticación y cifrado (cliente)

Configuración de seguridad de Ratón (HID)

Realizando autenticación y cifrado (servidor)

Realizando autenticación y cifrado (cliente)

Configuración de seguridad de Audio (A2DP)

Realizando autenticación y cifrado (servidor)

Realizando autenticación y cifrado (cliente)

Configuración de seguridad de Control remoto de audio/vídeo (AVRCP)

Realizando autenticación y cifrado (servidor)

Configuración de seguridad de Impresora (HCRP)

Realizando autenticación y cifrado (cliente)

Nota

El cifrado de datos puede aplicarse a cada una de las categorías de seguridad de nivel de servicio.

Predeterminado

Restablece el valor predeterminado de nivel de seguridad Bluetooth.

Eliminar información de dispositivo emparejado
Categoría | Descripción
Ver dispositivos emparejados | Elimina información de autenticación de un dispositivo de destino concreto que se ha autenticado.
Eliminar todo | Elimina en una misma operación información de autenticación de todos los dispositivos de destino que se han autenticado.

Ficha [Intercambiador de información Bluetooth]

Muestra y permite modificar la configuración de Intercambiador de información Bluetooth.

Categoría

Descripción

Ubicación de Intercambiador de información Bluetooth

Muestra la posición del icono de Intercambiador de información Bluetooth. Si la posición es el equipo, es posible colocar un acceso directo en el escritorio.

Lista de dispositivos Bluetooth recientes

Al hacer clic con el botón derecho en el archivo o la carpeta, se borra el registro mostrado durante la transferencia de archivos.

Configuración

Muestra y permite modificar la configuración avanzada de Intercambiador de información Bluetooth.

-Ficha [Transferencia de archivos]
-Ficha [Transferencia de objetos ]
-Ficha [Transferencia de imágenes]
-Ficha [Asociar]
-Ficha [Perfil preferido]
-Ficha [Filtro de presentación]
-Ficha [WFTP]

Nota
  • Puede que la ficha [WFTP] no se muestre en determinadas versiones de la Utilidad Bluetooth.

Ficha [Otros]

Establece configuraciones de autoconexión COM, autoconexión PAN, protección de copyright y reactivación de perfil HID (desde suspensión).

[Configuración de puerto COM]

Categoría | Descripción
COM local Bluetooth | Añadir o eliminar puertos COM virtuales para tecnología inalámbrica Bluetooth.
Configuración | Muestra el nombre de puerto y el nombre de conexión relacionado. Puede configurar el programa para que seleccione automáticamente el puerto COM.

[Configuración de autoconexión PAN]

Si está marcada esta opción, la red PAN se conectará automáticamente al salir del modo de suspensión (standby).

[Configuración de reactivación del perfil HID ]

En la lista se muestran los dispositivos HID registrados en Configuración Bluetooth . Seleccione un dispositivo de la lista para "reactivarlo".

Configuración de reactivación de perfil HID
Categoría | Descripción
Configuración | Muestra una lista con el tipo y el nombre de conexión de los dispositivos HID registrados en Configuración Bluetooth

La función sólo se activará si se cumplen todas las condiciones siguientes en el entorno de uso:

  • Para Windows XP y sistemas operativos más recientes.
  • El adaptador USB Bluetooth y la versión de la tecnología inalámbrica Bluetooth del equipo PC son compatibles con la función de activación USB.
    *La función de activación USB permite restablecer el equipo desde el modo de suspensión por medio de un dispositivo externo conectado con un conector USB.
  • El equipo está configurado para permitir que otro dispositivo desactive el modo de suspensión.
Nota
  • La compatibilidad con esta función depende en gran medida de determinadas condiciones relacionadas con el hardware del PC. Si el PC no reúne esas condiciones, la opción no aparecerá y, por tanto, no será accesible.
  • Se puede acceder a esta función por medio de un teclado o un ratón que utilicen tecnología inalámbrica Bluetooth. No se admiten todos los dispositivos que tengan tecnología inalámbrica Bluetooth.
  • Puede que esta función no se muestre en determinadas versiones de la Utilidad Bluetooth.
  • Esta función está desactivada cuando se utiliza la tecnología inalámbrica Bluetooth en una tarjeta SD.

[Configuración del dispositivo sanitario]

Si está marcada esta opción, los datos aparecerán en la pantalla del ordenador cuando el dispositivo sanitario reciba datos.

Nota
  • Puede que esta función no se muestre en determinadas versiones de la Utilidad Bluetooth.
Ficha [Audio]

[Selección de reproductor AV]

Selección de reproductor AV

Categoría

Descripción
Configuración

(Seleccionar reproductor AV)

Categoría

Descripción
Seleccionar reproductor AV Si activa esta casilla podrá seleccionar la aplicación con que desea reproducir archivos de música, CD y DVD.
Nota

Si la casilla está desactivada, se utilizarán los comandos de teclado estándar de Windows. Si desea obtener más información, consulte la guía del usuario de la aplicación de reproducción de música/audio que desea utilizar.

Puede que esta opción no se muestre en determinadas versiones de la Utilidad Bluetooth.

Reproducción de archivo de música | Seleccione el programa que usar para reproducir música.
Reproducción de CD de audio | Seleccione el programa que usar para reproducir audio de CD.
Reproducción de DVD | Seleccione el programa que usar para reproducir DVD.
Unidad de CD/DVD | Nombre de dispositivo de unidad que usar en CD/DVD
Casilla de verificación | Se prioriza la reproducción de música, independientemente del tipo de medio en la unidad
Dar prioridad al reproductor de AV en ejecución Reproduce la selección con el reproductor que está en funcionamiento.
Nota
Puede que esta opción no se muestre en determinadas versiones de la Utilidad Bluetooth.
Enviar a dispositivo información sobre canción en reproducción en el Reproductor de Windows Media Si está marcada la casilla, el complemento Reproductor de Windows Media se activará para que se pueda transmitir a un dispositivo la información sobre la canción que se está reproduciendo en el Reproductor de Windows Media.
Nota
  • El complemento también se puede activar o desactivar desde la pantalla Opciones del Reproductor de Windows Media.
  • Para utilizar esta función, el dispositivo (por ejemplo, unos auriculares) debe ser compatible con el perfil AVRCP Bluetooth v1.3 o superior. Para más información, consulte la guía del usuario del dispositivo.
  • El complemento Reproductor de Windows Media es un programa que ejecuta una función que envía a un dispositivo información sobre la canción que se está reproduciendo en el Reproductor de Windows Media.
  • Esta función sólo se admite en el Reproductor de Windows Media.
  • Puede que esta función no sea compatible con todos los dispositivos o versiones de la Utilidad Bluetooth.
    • Configuración

    (Mostrar configuración de comando de recepción)

    Categoría | Descripción
Mostrar posición | Puede especificar la ubicación para mostrar comandos de reproducción o pausa en el escritorio.
    Regresar a valores predeterminados la configuración regresa a los valores predeterminados

    Configuración de protección de copyright de perfil AV

    Configuración de protección de copyright de perfil AV

    Descripción
    El formato SCMS-T se admite en el perfil AV como protección de copyright acorde con el mensaje en este campo.

    [Configuración de autoconexión AV]

    Categoría | Descripción
Permitir autoconexión AV | Si está marcada esta opción, se conectarán automáticamente los auriculares registrados.
Mostrar un mensaje cuando se conecte un dispositivo | Si está marcada esta opción y se conectan unos auriculares, se abrirá un mensaje de verificación del estado de conexión.
Intervalo de tiempo entre intentos de conexión | Configura el tiempo de reconexión de los auriculares.
    Ficha [Asistente]

    [Configuración para agregar nueva conexión]

    Configura el modo de registro al agregar una nueva conexión.

    Categoría | Descripción
    Modo express (recomendado)

    Si esta opción está marcada, al ejecutar [Agregar nueva conexión] se configurará automáticamente el modo express.

    Registrar utilizando el Modo súper express Si esta opción está marcada, se omitirá la opción [Seleccionar un dispositivo] y el registro del dispositivo será más rápido.
    Nota

    Los dispositivos disponibles en el Modo súper express son el teclado, el ratón, los auriculares, los manos libres y los altavoces.

    En el caso de auriculares con varias funciones, debe registrarlas todas. Si esta opción está marcada, se registrarán todas las funciones de los auriculares.
    Nota

    Varias funciones hacen referencia al perfil de audio y al perfil de manos libres.

    Introducción automática de código PIN Si está marcada, se omitirá el paso de introducción del código PIN.
    Nota
    Es posible que la ventana de verificación del código PIN se abra, según el dispositivo que se conecte.
    Modo personalizado | Si esta opción está marcada, al ejecutar [Agregar nueva conexión] automáticamente se cambiará el modo a Modo personalizado.
    Modo clásico Si esta opción está marcada, al ejecutar [Agregar nueva conexión], se abrirá una ventana para elegir entre el Modo express y el Modo personalizado.
    Nota
    Si selecciona Modo express, el funcionamiento será distinto que con Modo clásico.

    [Configuración de Connect Just Once]

    Categoría Descripción
    Cuando la autenticación se haya realizado correctamente, se le solicitará que guarde la información de autenticación. Si está marcada, se abrirá una ventana de verificación de la información de autenticación (clave de enlace) del nuevo dispositivo.
    Nota
    En el caso de los dispositivos registrados en Configuración Bluetooth en los que no se ha generado ninguna clave de enlace, no se abrirá ninguna ventana de verificación.

    [Configuración del Asistente de Bluetooth]

    Categoría | Descripción
    Permitir búsqueda automática de dispositivos | Si está marcada, se activará la búsqueda automática de dispositivos.
    Ocultar Si está marcada esta opción, el Asistente de Bluetooth dejará de mostrarse y no reaparecerá en pantalla mediante el ratón. Para visualizar el Asistente de Bluetooth, haga clic en [Inicio]>[Todos los programas]>[Bluetooth]>[Asistente de Bluetooth]
    Nota
    Si se selecciona esta opción, el Asistente de Bluetooth se colocará en el borde la pantalla y se volverá a mostrar al pasar el cursor por encima.
    Tipos de dispositivos que se buscarán automáticamente Si está marcada, se activará la búsqueda automática de dispositivos.
    • Ratón/Teclado
    • Auriculares
    • Impresoras
    • Dispositivo sanitario
      Nota
      Los auriculares incluyen también los manos libres y los altavoces.
    Ficha [Windows 7]

    [Configuración de visualización del icono de Bluetooth en [Dispositivos e impresoras]]

    Categoría | Descripción
Mostrar el icono de Bluetooth | Si está marcada, el icono de Bluetooth se mostrará en [Dispositivos e impresoras].
Mostrar un mensaje emergente para permitir la inclusión de un icono de Bluetooth en [Dispositivos e impresoras] | Si está marcada y el icono de Bluetooth no aparece en [Dispositivos e impresoras], se le pedirá que seleccione "Mostrar icono" en una nueva ventana.
    Ficha [Diagnósticos]

    Hay varias funciones de diagnóstico. Seleccione las apropiadas a medida que lo necesite. Son únicamente para fines de mantenimiento.

    Ficha [Administrador de TI]

    Sirve para determinar la configuración de seguridad de Ti para compartir información de Bluetooth.
    Nota

    • Puede que esta función no se muestre en determinadas circunstancias, como cuando utiliza determinadas versiones de la Utilidad Bluetooth o cuando el usuario tiene acceso restringido.

    [Configuración de seguridad de TI ]

    Configuración de seguridad de TI
Categoría | Descripción
Setting: (configuración de restricciones Bluetooth) | Desactiva la tecnología Bluetooth. No se podrá usar la función Bluetooth. También puede elegir desactivar la tecnología Bluetooth sólo para los usuarios con acceso restringido.
Configuración: (Configuración de seguridad Bluetooth) | Le permite determinar los niveles de seguridad de los usuarios con acceso restringido.

    [Configuración de compartición]

    Configuración de compartición
    Descripción
    Activa una función que permite compartir la información relacionada con Bluetooth con todos los usuarios que pueden iniciar sesión en el ordenador.

    [Configuración del Asistente de Bluetooth]

    Configuración del Asistente de Bluetooth
Categoría | Descripción
Activar Asistente de Bluetooth | Si está marcada esta opción, la función Asistente de Bluetooth está disponible.

    Ficha [Comunicación de alta velocidad]

    Modificar la configuración relativa a la transferencia de alta velocidad de los datos transmitidos.

    Nota
    • Es posible que esta función no se muestre según la versión de la Utilidad Bluetooth y
      el adaptador USB Bluetooth que se utilice, la tecnología inalámbrica Bluetooth que incorpore el PC y la red LAN inalámbrica.

    [Activar comunicación de alta velocidad]

    Marque esta opción para activar automáticamente las transferencias de alta velocidad cuando las condiciones lo permitan. Desmarque esta opción para impedir las transferencias de alta velocidad aunque las condiciones lo permitan.

    Nota
    • Para que la comunicación de alta velocidad sea posible, el adaptador USB Bluetooth, la tecnología inalámbrica Bluetooth que incorpora el PC y la red LAN inalámbrica deben permitirla.
    • En función del uso de la red LAN inalámbrica y la actividad de la señal inalámbrica cercana, es posible que no se pueda producir la comunicación de alta velocidad.

    [Notificar configuración de mensajes]

    Elemento | Detalles
Mostrar un mensaje de notificación cuando se inicie o finalice la comunicación de alta velocidad. | Marque esta casilla para activar un mensaje de notificación cuando se inicie y se finalice una transferencia de alta velocidad.