[Dispositivos e impresoras]

A continuación, se explica cómo utilizar la función Bluetooth de [Dispositivos e impresoras], una función de Windows 7.

Preparación para usar el software

Active el menú y el icono Bluetooth de [Dispositivos e impresoras]
Instrucciones
  1. Cuando ejecute Bluetooth, se abrirá el mensaje "¿Desea mostrar un icono de Bluetooth en [Dispositivos e impresoras]?". Seleccione [Aceptar].
  2. Reinicie el ordenador
    Nota

Si en el paso 1 no se abre una ventana nueva, siga estos pasos:

  1. Haga clic con el botón derecho en el icono de tecnología inalámbrica Bluetooth, elija [Opciones] > [Windows 7] y, a continuación, marque [Mostrar el icono de Bluetooth].
  2. Reinicie el ordenador

Detalles de [Dispositivos e impresoras]

Haga doble clic en los siguientes iconos [Dispositivos e impresoras] para ejecutar la configuración Bluetooth.

- Menú y nombre de icono

Nombre Menú
Icono de Bluetooth
Haga clic con el botón derecho para ver los menús siguientes:
  • Configuración Bluetooth
  • Asistente de Bluetooth
  • Intercambiador de información de Bluetooth
  • Transferencia inalámbrica de archivos
  • Cámara remota
  • Agregar nueva conexión
  • Opciones
  • Ayuda
  • Versión
  • Ocultar icono
Icono de audio
Haga clic con el botón derecho para ver los menús siguientes:
  • Configuración Bluetooth
  • Configuración de sonido
  • Opciones
Oculte la función Bluetooth en [Dispositivos e impresoras]

Oculte el Bluetooth en [Dispositivos e impresoras].
Instrucciones
  1. Haga clic con el botón derecho en el icono de tecnología inalámbrica Bluetooth, seleccione [Opciones] > [Windows 7] y, a continuación, desmarque [Mostrar el icono de Bluetooth].
  2. Reinicie el ordenador