Utilisation des effets ACID

  1. Pour activer l'effet de distorsion ACID, activez la case à cocher Distorsion.

  2. Faites glisser le curseur Variation pour définir le degré de variation de l'onde sonore dans le temps. Les effets ainsi obtenus peuvent s'avérer utiles, même sans distorsion.

    Un taux de variation réduit empêche presque totalement le signal de dévier, produisant un effet de bulles (bubbling). Utilisez des taux de variation réduits avec les signaux audio disposant d'une marge de sécurité afin de limiter l'écrêtage.

    Un taux de variation élevé permet au signal d'osciller plus fortement, ce qui signifie qu'il peut suivre son tracé d'origine.

  3. Activez la case à cocher Écrêtage dur pour distordre l'ensemble du signal. Les bords de la forme d'onde avec écrêtage dur sont nets, ce qui produit des harmoniques supérieures plus soutenues.

  1. Pour activer l'effet d'égalisation ACID, activez la case à cocher EQ.

  2. Faites glisser les curseurs Aigu, Intermédiaire et Basse pour atténuer ou renforcer la bande de fréquence sélectionnée.

  1. Pour activer l'effet d'oscillation basse fréquence ACID (phaser, flanger et chorus), activez la case à cocher LFO.

  2. Dans la liste déroulante LFO, choisissez Effet Chorus, Flanger, Phaser ou Wah-Wah.

  3. Dans la liste déroulante Horloge LFO, choisissez Tempo ou Durée.

  4. Définissez la fréquence d'oscillation. Les fréquences basses produisent un effet de balayage lent, tandis que les fréquences élevées créent des oscillations rapides.

  • Si vous sélectionnez Tempo dans la liste déroulante Horloge LFO, choisissez un paramètre dans la liste déroulante Période pour définir la fréquence du signal de modulation. ACID calcule la fréquence d'oscillation en fonction du tempo et des éventuels marqueurs de tempo du projet.

  • Si vous sélectionnez Durée dans la liste déroulante Horloge LFO, faites glisser le curseur Fréquence pour définir la fréquence du signal de modulation en Hz. Les fréquences basses produisent un effet de balayage lent, tandis que les fréquences élevées créent des oscillations rapides.

  5. Faites glisser le curseur Résolution pour définir le niveau de modulation de fréquence appliqué au signal.

  1. Pour activer l'effet de retard ACID, activez la case à cocher Retard.

  2. Dans la liste déroulante Retard, choisissez Tempo ou Durée.

  3. Définissez la valeur du retard :

  • Si vous sélectionnez Tempo dans la liste déroulante Retard, choisissez un paramètre dans la liste déroulante Valeur de note pour définir la valeur du retard. ACID calcule le retard en fonction du tempo et des éventuels marqueurs de tempo du projet.

  • Si vous sélectionnez Durée dans la liste déroulante Retard, faites glisser le curseur Durée pour définir un retard en millisecondes.

  4. Faites glisser le curseur Retard pour spécifier le nombre de répétitions du retard. Déplacez-le vers la droite pour augmenter le nombre de répétitions et vers la gauche pour diminuer le nombre de répétitions.

  5. Faites glisser le curseur Non traité/traité pour définir la quantité de signal non traité et traité qui sera perçue.

  1. Pour activer l'effet de réverbération ACID, activez la case à cocher Réverbération.

  2. Dans la liste déroulante Réverbération, choisissez un paramètre pour définir le type de réverbération souhaité.

  3. Faites glisser le curseur Non traité/traité pour définir la quantité de signal non traité et traité qui sera perçue.

Utilisation des effets ACID

La chaîne Effets ACID comprend les effets suivants : distorsion, EQ, LFO (oscillateur basse fréquence), retard et réverbération. Le signal audio les traverse dans ce même ordre.

Quel effet voulez-vous utiliser ?

Distorsion

EQ

LFO (oscillateur basse fréquence)

Retard

Réverbération


Bienvenue

Effets ACID

Copyright © 2007. Sony Creative Software Inc
Tous droits réservés
Révisé le 27 mars 2007

Vegas, Vegas+DVD, DVD Architect, Vegas Movie Studio, Vegas Movie Studio+DVD, DVD Architect Studio, ACID, Music Studio, ACIDized, Super Duper Music Looper, Jam Trax, Sony Sound Series, Chopper, Groove Mapping, Groove Cloning, CD Architect, Sound Forge, Audio Studio, Cinescore, Photo Go, Acoustic Mirror, Noise Reduction, Wave 64, Wave Hammer et XFX sont des marques commerciales ou des marques déposées de Sony Creative Software Inc ou de ses filiales aux États-Unis et dans d'autres pays. Toutes les autres marques commerciales ou marques déposées sont la propriété de leurs détenteurs respectifs aux États-Unis et dans d'autres pays.

Sony Creative Software Inc peut disposer de brevets, de demandes de brevets, de marques, de copyrights ou d'autres droits sur la propriété intellectuelle couvrant le sujet traité dans ce document. Sauf expressément stipulé dans un contrat de licence rédigé par Sony Creative Software Inc, la mise à disposition de ce document ne vous donne pas de licence sur ces brevets, marques, copyrights ou autre propriété intellectuelle.