Logitech 웹캠 도움말 센터

Logitech 홈 페이지

비디오 마스크 제작기
도움말 센터

작업...

smllarrw3 새 비디오 마스크 만들기

smllarrw3 기존 비디오 마스크 편집

smllarrw3 마스크에 얼굴 특징 추가

더 자세히 알고 싶습니까?

smllarrw3 비디오 마스크 제작기 소개

smllarrw3 고급 얼굴 특징

smllarrw3 Logitech 지원 웹 사이트

이 도움말 센터는 Logitech 웹캠 및 함께 제공되는 Logitech 웹캠 소프트웨어에 대한 정보를 제공합니다. 도움말 센터에 설명된 기능 중 일부가 사용자의 장치에 없을 수도 있습니다.

© 2010 Logitech. All rights reserved. Logitech, Logitech 로고, Logitech 웹캠 및 기타 Logitech 마크는 Logitech의 소유이며 등록 상표일 수 있습니다. 기타 모든 상표는 해당 회사의 소유입니다.


도움말 개요

도움말 센터 개요

이 도움말 센터는 정보를 빠르고 쉽게 찾을 수 있도록 목차, 색인 및 단어 검색 기능이 포함되어 있는 탐색 창을 제공합니다. 또한 돌아갈 항목을 책갈피할 수 있습니다.

탐색 창에는 네 개의 탭이 있습니다.

· 목차

책 아이콘을 누르면 아이콘이 확장되며 주제 항목과 하위 책이 표시됩니다. 도움말에서 목차를 사용하여 도움말 시스템 내의 현재 위치 및 다른 적용 가능한 도움말 항목을 한 눈에 볼 수 있습니다.

· 색인

색인 항목을 가나다 및 알파벳순의 목록으로 표시합니다. 색인을 검색하려면 단어를 입력하거나 목록에서 스크롤하십시오. 단어를 입력하기 시작하면 색인에서 해당하는 부분에 자동으로 옮겨집니다. 항목을 두 번 클릭하면 관련 도움말 항목이 표시됩니다.

· 검색

도움말 센터에서 단어 또는 구문을 검색할 수 있습니다.

· 즐겨찾기

주제를 책갈피하여 나중에 빠르고 쉽게 돌아갈 수 있습니다.


비디오 마스크 제작기 소개

Logitech 웹캠 소프트웨어에는 화상 통화를 하거나 동영상을 녹화할 때 새로운 개성을 만들어 낼 수 있는 재미있는 열 개의 비디오 마스크가 포함되어 있습니다. 사용자는 갓난아기, 사자, 말하는 구름, 모나리자 등 다양한 캐릭터로 분장할 수 있습니다.

다른 마스크가 필요한 경우에도 문제 없습니다. Logitech 비디오 마스크 제작기 응응 프로그램으로 자신의 사진이나 이미지에서 새로운 마스크를 만드십시오.

새 마스크를 만드는 것은 쉽습니다. 응용 프로그램은 도움말과 함께 제작 과정을 단계 별로 안내합니다.

자 이제 어떤 마스크를 쓰시겠습니까?


비디오 마스크 제작기 실행

Logitech 비디오 마스크 제작기를 실행하려면 Logitech 웹캠 소프트웨어 홈 페이지에서 [image] 을 클릭하십시오.

비디오 마스크 제작기 응용 프로그램이 실행되고 환영 화면이 표시됩니다. 이미 만들어진 마스크의 축소판 그림이 화면 맨 아래에 표시됩니다. 여기에서 새 비디오 마스크 만들기를 하거나 기존 비디오 마스크 편집을 할 수 있습니다.

note 참고

· 비디오 마스크 제작기를 사용할 수 있으려면 호환되는 웹캠이 컴퓨터에 연결되어 있어야 합니다.


새 비디오 마스크 만들기

새 마스크를 만들려면 [image] 새 비디오 마스크를 만드십시오를 클릭하여 작업을 시작하십시오.

다음과 같은 네 단계를 거치게 됩니다.

· 단계 1: 새 마스크를 만드는 시작점이 될 이미지를 선택하십시오. 단계 1 - 이미지 선택을 참조하십시오.
· 단계 2: 이미지를 잘라 마스크를 형성할 영역을 선택하십시오. 예를 들어, 필요 없는 배경을 제거하여 중요한 얼굴 특징만 남게 할 수 있습니다. 단계 2 - 이미지 자르기를 참조하십시오.
· 단계 3: 이미지에 얼굴 특징을 추가하십시오. 사용자의 얼굴 움직임을 따라 마스크가 움직이게 하기 위하여 이미지에 눈과 입을 추가하십시오. 단계 3 - 얼굴 특징 추가를 참조하십시오.
· 단계 4: 비디오 마스크를 검토하여 원하는 대로 만들어졌는지 확인하십시오. 마음에 들면 Logitech 웹캠 소프트웨어에 사용할 수 있도록 저장하십시오. 단계 4 - 미리보기 및 저장을 참조하십시오.

note 참고

· 비디오 마스크를 만들 수 있으려면 호환되는 웹캠이 컴퓨터에 연결되어 있어야 합니다.


단계 1 - 이미지 선택

새 비디오 마스크 만들기를 클릭하면 새 마스크의 배경에 사용할 이미지를 선택할 수 있는 배경 이미지 선택 대화 상자가 표시됩니다. 다음 단계를 수행하십시오.

1. 다음 사항을 고려하면서 사용할 이미지를 찾아 선택하십시오.
· 이미지는 JPG, PNG, GIF 중 한 가지 파일 유형이 될 수 있습니다.
· 이상적인 비율은 4:3입니다(예: 640x480 픽셀).
· 이미지 배경은 다음 단계에서 필요 없는 영역을 자를 수 있기 때문에 중요하지 않습니다.
· 최상의 결과를 얻으려면 비디오 마스크 제작기에 가져 오기 전에 사진 편집 응용 프로그램을 사용하여 이미지의 크기를 조정하십시오.
2. 열기를 클릭하십시오.

이미지 자르기 화면으로 이동합니다. 이 화면의 기본 캔버스에 이미지가 표시됩니다. 단계 2 - 이미지 자르기를 참조하십시오.


단계 2 - 이미지 자르기

이미지를 선택했으면 다음 단계는 이미지를 잘라 마스크에 필요한 영역만 남게 하는 것입니다.

마스크가 될 영역은 화면 중앙에 강조 표시된 상자("자르기 상자")입니다.

이미지를 자르려면 다음과 같은 작업을 할 수 있습니다.

· 자르기 핸들(자르기 상자의 네 모서리에 있는 점)을 끌어 자르기 상자의 크기를 변경합니다.

note 참고

· 자르기 상자의 초기 비율을 4:3입니다. 크기를 변경하면 4:3 비율이 그대로 유지됩니다.
· 크기를 변경하지 않고 자르기 상자 안을 클릭하고 끌어 상자 안의 이미지를 이동합니다.

마스크가 될 이미지가 자르기 상자 안에 표시되면 얼굴 특징 추가를 클릭하십시오. 그러면 선택한 내용에 따라 이미지가 잘리고 화면에 전체 모습이 표시됩니다. 모양에 만족하면 이제 얼굴 특징 추가를 시작할 수 있습니다. 단계 3 - 얼굴 특징 추가를 참조하십시오.

자르기 선택 내용을 변경하려면 뒤로를 클릭하여 필요한 사항을 조정하십시오.


단계 3 - 얼굴 특징 추가

일단 이미지를 잘랐으면 원하는 얼굴 특징을 추가할 수 있습니다. 일반적으로 사용자의 움직임을 반영하도록 왼쪽 눈, 오른쪽 눈 그리고 입을 마스크에 추가하지만 반드시 이에 한정된 것은 아닙니다. 한 쪽 눈만 추가하거나 눈이나 입을 하나 더 추가해 보십시오. 상상력을 한껏 동원해 보십시오.

얼굴 특징을 추가하려면:

1. 오른쪽 창에서 얼굴 특징을 클릭하고 이미지 위에 끌어 놓은 다음 원하는 위치로 옮기십시오.
2. 필요한 경우 자르기 핸들(얼굴 특징 위아래 및 옆에 있는 점)을 끌어 이미지에 얼굴 특징이 더 잘 맞도록 조정하십시오.

얼굴 특징이 원하는 대로 되었으면 미리보기 및 저장을 클릭하여 계속하십시오. 단계 4 - 미리보기 및 저장을 참조하십시오.

note 참고

· 얼굴 특징을 추가하는 동안 이미지를 더 자세히 보려면 도구 모음에 있는 확대/축소 기능을 사용하여 이미지를 확대하십시오.
· 얼굴 특징은 적어도 하나 이상을 추가해야 하지만 셋 모두를 추가할 필요는 없습니다.
· 비디오 마스크에서 특정 얼굴 특징을 제거하려면 해당 얼굴 특징을 휴지통으로 끌어 내면 됩니다.
· 고급 얼굴 특징을 사용하여 사용자의 눈과 입이 비디오 마스크의 배경 이미지와 합쳐 지는 방식을 향상할 수 있습니다. 고급 얼굴 특징을 참조하십시오.


고급 얼굴 특징

고급 얼굴 특징을 사용하여 사용자의 눈과 입이 비디오 마스크의 배경 이미지와 합쳐 지는 방식을 향상할 수 있습니다.

note 참고

· 보통 눈과 입은 배경 이미지와 매끄럽게 합쳐지므로 일반적으로 이 기능을 사용할 필요가 없습니다. 이 기능은 얼굴 특징이 합쳐지는 방식을 세밀하게 조정하거나 색상을 변경하여 극적인 대조를 얻으려고 할 때를 위해 제공됩니다.

두 가지 기능을 사용할 수 있습니다.

· 얼굴 특징 혼합.색상을 사용하여 눈과 입이 배경 이미지에 혼합되는 방식을 부드럽게 만들 수 있습니다. 비디오 마스크 제작기는 사용될 최적의 색상을 계산하고 이를 사용하여 얼굴 특징을 적절히 혼합합니다. 그러나 원하는 경우 얼굴 특징에 사용되는 혼합 색상을 변경하거나 배경 이미지와 혼합되지 않도록 선택할 수 있습니다.

혼합 기본 설정을 참조하십시오.

· 지우기 영역. 각 얼굴 특징에는 "지우기 영역"이 있습니다. 지우기 영역은 이미지 배경이 사용자의 눈 또는 입과 대체되는 정확한 영역을 나타냅니다. 만들어진 지우기 영역은 사용자의 눈 또는 입에 맞게 자동으로 크기와 방향 그리고 모양이 조정됩니다. 지우기 영역은 원하는 경우 모양과 위치를 조정할 수 있습니다. 이 기능을 사용하면 얼굴 특징에서 원하지 않는 주름을 제거할 수도 있습니다. 웃는 얼굴을 놀란 얼굴로 만들는 경우를 생각해 보십시오. 이 때 입 뿐 아니라 얼굴 전체에서 미소의 흔적을 모두 지울 수도 있습니다.

지우기 영역 모양 조정을 참조하십시오..


혼합 기본 설정
1. 혼합 방식을 변경할 얼굴 특징(눈 또는 입)을 클릭하십시오.
2. 얼굴 특징 혼합 드롭다운 목록을 사용하여 얼굴 특징의 모서리가 배경 이미지와 어떻게 혼합될 지를 지정하십시오.
3. 다음 항목 중 하나를 선택하십시오.
· 자동 - Logitech 비디오 마스크 제작기가 혼합 색상을 자동으로 선택합니다.
· 혼합하지 않음 - 모서리 혼합을 끕니다.
· 사용자 정의 - 얼굴 특징 모서리를 배경 이미지와 혼합할 때 사용할 색상을 사용자가 선택합니다. 다음 중 하나를 클릭하십시오.
배경 이미지의 한 부분을 색 고르기 도구로 클릭하여 색상을 선택합니다. 또는,
사용자 정의 대화 상자에서 색상을 선택합니다.

설정을 필요한 대로 구성했으면 고급 얼굴 특징을 클릭하여 얼굴 특징 추가 캔버스로 돌아가십시오.


지우기 영역 모양 조정
1. 지우기 영역 모양을 조정할 대상이 되는 얼굴 특징(눈 또는 입)을 클릭하십시오.
2. 얼굴 특징 지우기 영역 표시 단추를 클릭하여 이미지에서 지워지고 눈 또는 입으로 대체될 영역 모양을 표시하십시오. 이 모양은 일련의 작은 핸들(원)을 잇는 선으로 만들어져 있습니다.
3. 원하는 대로 지우기 영역 모양을 조정하십시오.

그냥 지우기 영역의 모양만 변경하기를 원하는 경우 지우기 영역 모양의 핸들을 클릭하고 마우스로 끄십시오.

추가로 다음과 같은 필드 및 단추를 사용할 수 있습니다.

필드/단추 | 설명
얼굴 특징과 함께 이동/이미지에 잠금 | 얼굴 특징과 함께 이동을 선택하면 지우기 영역이 얼굴 특징에 연결됩니다. 이렇게 하면 얼굴 특징을 움직일 때 지우기 영역이 따라 움직입니다. 이미지에 잠금은 지우기 영역을 배경 이미지에 고정하여 얼굴 특징을 움직여도 지우기 영역이 움직이지 않습니다.
점 추가 | 모양에 새 점을 추가합니다. 이 단추를 클릭한 다음 이미지에서 새 점을 추가할 위치를 클릭하십시오. 모양이 수정되어 새 점을 포함합니다. 점 추가 단추를 선택한 상태가 유지되므로 추가할 위치를 클릭하면 계속 점을 추가할 수 있습니다. 점 추가를 마쳤으면 이 단추를 다시 클릭하여 선택을 해제하십시오.
점 삭제 | 모양에 있는 특정 점을 삭제합니다. 먼저 삭제할 점을 클릭하여 선택(점이 노란색으로 변경됨)한 다음 이 단추를 클릭하십시오.
점 재설정 | 지우기 영역이 원래 모양과 점으로 돌아갑니다.
모든 점 삭제 | 지우기 영역을 얼굴 특징에서 완전히 제거합니다.

설정을 필요한 대로 구성했으면 고급 얼굴 특징을 클릭하여 얼굴 특징 추가 캔버스로 돌아가십시오.


단계 4 - 미리보기 및 저장

미리보기 및 저장 화면은 비디오 마스크의 미리보기를 제공합니다.

자신의 얼굴 위에 씌워진 비디오 마스크의 모양이 마음에 드는지 결정하십시오. 얼굴 특징의 위치 및 크기가 정확한지 잘 살펴 보십시오. 눈과 입이 확실하게 보입니까?

변경하려면 뒤로를 클릭하고 원하는 사항을 조정하십시오.

마스크가 마음에 들면 저장을 클릭하여 저장하십시오.

이제 이 비디오 마스크는 비디오를 촬영하거나 화상 통화를 할 때 사용할 수 있습니다.

마스크가 저장되었다는 메시지가 표시되고 다음 중 어떤 작업을 할 지 묻습니다.

· 추가 마스크 만들기. 새 마스크를 만들기 위해 단계 1로 돌아갑니다. 단계 1 - 이미지 선택을 참조하십시오.
· 테스트하기. 해당 마스크가 효과 탭에서 선택된 상태로 빠른 캡처가 실행됩니다.


기존의 비디오 마스크 편집

만들어진 마스크는 편집할 수 있습니다.

마스크는 배경을 제외한 모든 속성을 변경할 수 있습니다. 다른 배경이 필요하면 마스크를 처음부터 새로 만들면 됩니다.

note 참고

· Logitech이 제공한 표준 비디오 마스크는 편집이 되지 않지만 사용자가 비디오 마스크 제작기 응용 프로그램으로 만들어 저장해 둔 모든 비디오 마스크는 편집할 수 있습니다.

마스크를 편집하려면:

1. 비디오 마스크 제작기의 환영 화면에서 편집하려는 마스크를 화면 맨 아래 마스크 리본에서 클릭하십시오.

마스크가 주 캔버스의 이미지 자르기 화면에 나타납니다.

2. 필요한 변경 작업을 수행하십시오.

변경 작업은 처음 마스크를 만들 때 사용한 것과 동일한 화면에서 수행됩니다. 적절한 변경 작업을 수행하면서 다음 화면으로 이동하십시오. 각 화면에 대한 자세한 내용은 다음을 참조하십시오.

· Stage 2 - Crop image
· Stage 3 - Add features
· Stage 4 - Preview and save
3. 미리보기 및 저장 화면에서 만들어진 마스크에 만족하면 저장을 클릭하여 변경 내용을 저장하십시오.


연락처

참고 항목:

· 남북 아메리카
· 아시아 태평양 및 오세아니아
· 유럽, 중동 및 아프리카


Logitech 지사

남북 아메리카

본사(Fremont USA 및 Canada):

+1-510-795 81 00

지사:

국가 | 부서 | 전화
캐나다 | 주변기기 스트리밍 미디어 시스템 DVS Ultimate Ears Harmony Labtec | +1 866-934-5644 +1 (877) 887-8889 (수신자 부담) +1 (646) 4543237 (수신자 부담 번호 사용 불능 시) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (영어) +1 800 392 0431 (프랑스어) +1 800 499 3508 (스페인어) +1 646 454 3222
멕시코 | 주변기기 | +1 800-578-9619
미국 | 주변기기 스트리밍 미디어 시스템 DVS Ultimate Ears Harmony | +1 646-454-3200 +1 (877) 887-8889 (수신자 부담) +1 (646) 454-3237 (수신자 부담 번호 사용 불능 시) +1 88 469 4543 +1 866-837-7734 +1 866 291 1505 (영어) +1 800 392 0431 (프랑스어) +1 800 499 3508 (스페인어)
브라질 | 주변기기 Labtec | +1 800-891-4173 +55 11 3444 6762
라틴 아메리카 | 주변기기 Labtec | +1 800-578-9619 +55 11 3444 6763


Logitech 본사

아시아 태평양 및 오세아니아

아시아 태평양 본사(홍콩):

+852 2821 5900

지사:

국가 | 부서 | 전화
호주 | 주변기기 | 1800 025 544
중국 | 주변기기 | 800 820 0338 (수신자 부담) 400 820 0338
중국(홍콩) | 주변기기 | 0800 012300 (영어 및 광둥어)
대만 | 주변기기 | 0800 012300
말레이시아 | 주변기기 | 1800 88 0719
한국 | 주변기기 | 00798-601-8207
일본 | 주변기기 | 050-3786-2085
싱가포르 | 주변기기 | 800 6011 372 (수신자 부담)
뉴질랜드 | 주변기기 | 0800 447 361


유럽, 중동 및 아프리카

유럽, 중동 및 아프리카 담당 본사(Morges, Switzerland):

+852 2821 5900

+41 (0)22 761 4025 (영어)

Labtec: +41 (0)22 761 4027

팩스: +41 (0)21 863 5402

지사:

국가 | 부서 | 전화
오스트리아 | 주변기기 SMS / WiLife / UE Harmony eCommerce | +43 (0)1 206 091 026 0800 29 53 25 0800 296 615 +43 (0)1 206 091 027
벨기에 | 주변기기 SMS / WiLife / UE Harmony | +32 (0)2 200 64 44 (네덜란드어) +32 (0)2 200 64 40 (프랑스어) +32 (0)2 200 64 44 (네덜란드어) 0800 80 790 (프랑스어) +32 (0)2 200 64 45 (네덜란드어) +32 (0)2 200 64 42 (프랑스어)
체코 | 주변기기 SMS / WiLife / UE Harmony | +420 239 000 335 +420 239 000 335 00 800 42 957
덴마크 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +45 38 32 31 20 +45 38 32 31 20 808 87 905 +45 38 32 31 18 +45 38 32 31 19
에스토니아 | 주변기기 SMS / WiLife / UE | 800 00 44 314 800 00 44 314
핀란드 | 주변기기 SMS / WiLife / UE Harmony eCommerce | +358 (0)9 725 191 08 +358 (0)9 725 191 08 0 800 913 192 +358 (0)9 725 191 07
프랑스 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +33 (0)1 57 32 32 71 080 554 01 56 0805 540 357 +33 (0)1 57 32 32 73 +33 (0)1 57 32 32 72
독일 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +49 (0)69 517 094 27 0800 66 47 158 0 800 000 6726 +49 (0)69 517 094 29 +49 (0)69 517 094 28
그리스 | 주변기기 SMS / WiLife / UE | 00800 44146191 00800 44146191
헝가리 | 주변기기 SMS / WiLife / UE | +36 177 74 853 +36 177 74 853
아일랜드 | 주변기기 SMS / WiLife / UE Harmony | +353 (0)1 524 50 80 18 009 468 98 1 800 882 928
이탈리아 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +39 02 914 83 031 +39 02 914 83 031 800 979 229 +39 02 914 83 033 +39 02 914 83 032
라트비아 | 주변기기 SMS / WiLife / UE | 8000 31 81 8000 31 81
리투아니아 | 주변기기 SMS / WiLife / UE | 8800 30 647 8800 30 647
룩셈부르크 | Harmony | 800 261 29
네덜란드 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +31 (0)20 200 84 33 +31 (0)20 200 84 33 0 800 022 6903 +31 (0)20 200 84 35 +31 (0)20 200 84 34
노르웨이 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +47 (0)24 159 579 +47 (0)24 159 579 0 800 11 673 +47 (0)24 159 577 +47 (0)24 159 578
폴란드 | 주변기기 SMS / WiLife / UE Harmony | 00800 441 17 19 00800 441 17 19 00800 441 18 33
포르투갈 | 주변기기 SMS / WiLife / UE Harmony | +351 21 415 90 16 +351 21 415 90 16 800 844 573
러시아어 | 주변기기 SMS / WiLife / UE Harmony | +7 (495) 641 3460 1 0800 202 71044 +7 (495) 641 3460 1 0800 202 71044 81 0800 202 710 44
슬로바키아 | 주변기기 SMS / WiLife / UE | 0 800 004 701 0 800 004 701
남아프리카 | 주변기기 SMS / WiLife / UE | 800 981 089 800 981 089
스페인 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +34 91 275 45 88 +34 91 275 45 88 900 811 863 +34 91 275 45 90 +34 91 275 45 89
스웨덴 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +46 (0)8 501 632 83 +46 (0)8 501 632 83 020 170 1520 +46 (0)8 501 632 81 +46 (0)8 501 632 82
Switzerland | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +41 (0)22 761 4012 (독일어) +41 (0)22 761 4016 (프랑스어) +41 (0)22 761 4020 (이탈리아어) 0800 563 684 (독일어) 0800 563 685 (프랑스어) +41 (0)22 761 4020 (이탈리아어) 0800 563 686 (영어) 0800 558 677 (독일어) 0800 561 767 (프랑스어) 0800 561 814 (이탈리아어) +41 (0)22 761 4014 (독일어) +41 (0)22 761 4018 (프랑스어) +41 (0)22 761 4022 (이탈리아어) +41 (0)22 761 4013 +41 (0)22 761 4017 +41 (0)22 761 4021
터키 | 주변기기 SMS / WiLife / UE | 00800 44 882 5862 00800 44 882 5862
영국 | 주변기기 SMS / WiLife / UE Harmony Labtec eCommerce | +44 (0)20 3024 8159 0800 085 74 99 0800 032 64 33 +44 (0)20 3024 8161 +44 (0)20 3024 8160
아랍에미리트 | 주변기기 SMS / WiLife / UE Harmony | 8000 441 4294 8000 441 4294 8000 441 4294


보증 및 계약

참고 항목:

· 소프트웨어 사용권 계약서
· 개인 정보 보호 및 보안
· Logitech 하드웨어 제한 보증


소프트웨어 사용권 계약서

LOGITECH은 본 사용권 계약서의 모든 조항에 동의하는 경우에 한해 본 소프트웨어의 사용을 승인합니다. 이 계약은 사용자(개별 일반 사용자 또는 단체)와 Logitech 간의 합법적인 동의 ("계약서")에 의해 이루어집니다. 본 소프트웨어를 사용하는 것은 본 계약서의 조건 및 조항에 동의하는 것을 의미합니다. 본 계약서의 조건 및 조항에 동의하지 않는 경우, 신속히 본 제품 구입 시 제공된 소프트웨어 및 기타 모든 품목을 원래의 포장에 넣어 구입 영수증과 함께 반환하시면 전액을 환불해 드립니다. Logitech 웹 사이트에서 본 소프트웨어를 다운로드한 경우에는 소프트웨어 사용을 중단하고 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기해야 합니다.

1. 계약의 허용. 본 계약서의 조건 및 조항에 따라 Logitech과 Logitech 공급업체는 사용자에게 구입한 Logitech 제품이 설치된 한 컴퓨터에서 본 계약서와 관련된 소프트웨어 프로그램 및 모든 문서(이하 "소프트웨어")의 사본 하나를 사용할 수 있는 비독점적 사용권을 허용합니다. 다른 권리는 허용되지 않습니다. 소프트웨어가 컴퓨터의 영구 메모리 또는 임시 메모리에 로드되면 소프트웨어를 사용하는 것입니다. 백업용으로 하나의 사본을 만들 수 있습니다. 백업용 사본에는 Logitech이 제공한 소프트웨어에 포함된 모든 저작권 및 기타 다른 통지를 포함시켜야 합니다. 내부 배포의 목적으로 네트워크 서버에 소프트웨어를 설치하는 것은 소프트웨어가 배포될 각 네트워크 연결 컴퓨터에 대해 개별 소프트웨어 사용권을 구입한 경우에만 허용됩니다.
2. 제약 조건. 본 소프트웨어는 Logitech과 Logitech 라이센서의 저작권이 설정된 제품, 영업 비밀 및 기타 소유물을 포함합니다. 적용법에 의해 명시적으로 허용된 경우를 제외하고 사용자는 이러한 소유 제품을 보호하기 위해 사용자 또는 사용자 대리인이 다음과 같은 행위를 하지 않을 것에 동의합니다. (i) 소프트웨어 디컴파일, 역어셈블 또는 역엔지니어링, (ii) 소프트웨어 수정 및 변조 작업, (iii) 제3자에 대한 서비스 제공, 상업적 대여 또는 기타 컴퓨터 서비스를 제공할 목적으로 소프트웨어 사용, (iv) 위에서 명시적으로 승인된 경우를 제외하고 인터넷이나 다른 네트워크를 통해 소프트웨어 전체 또는 부분을 전송하거나 기능 제공, (v) 본 소프트웨어를 제3자에게 판매, 배포, 대여, 임대, 부분 임대 또는 양도하는 행위. 단 다음 조건으로 Logitech 제품과 함께 소프트웨어 사용권을 영구적으로 양도하는 것은 허용됩니다. (a) 양도 시 모든 소프트웨어 업데이트를 포함합니다. (b) 양도인은 소프트웨어의 사본을 소유할 수 없습니다. (c) 양수인은 본 계약서의 조건 및 조항에 동의해야 합니다.
3. 소유권. Logitech은 본 소프트웨어를 계약서의 조건 및 조항에 따라 사용할 권리를 허용한 것이지 판매한 것은 아닙니다. 따라서 본 계약서에 특별히 허용된 권리 외의 모든 권리는 Logitech이 소유합니다. Logitech 및/또는 Logitech 라이센서는 본 소프트웨어에 대한 소유권을 보유하며, 이에 대한 모든 지적 재산권을 가집니다.
4. 사용권 해지. 본 계약서는 사용권이 해지될 때까지 유효합니다. 본 계약서의 조항을 위반한 경우, 소프트웨어 사용권은 자동으로 해지되며 사용권 해지 시에는 Logitech에 소프트웨어를 반환하거나 소프트웨어의 모든 사본을 폐기해야 합니다. 사용자는 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기함으로써 언제든지 본 계약을 해지할 수 있습니다. Logitech이 공식적인 발표 또는 언론을 통해 본 소프트웨어 사본 사용 중단을 요청하는 경우, 사용자는 즉시 해당 요청에 응해야 합니다. 3, 7, 8, 12절의 조항은 본 계약이 해지된 경우에도 유효합니다.
5. 제한된 제품 보증. Logitech은 구입일로부터 90일 내에는 본 소프트웨어가 출판된 문서의 내용에 대체적으로 일치하며 본 소프트웨어를 포함하는 매체가 자재상 결함이 없음을 보증합니다. Logitech의 제한된 보증은 양도할 수 없으며 대상은 원 구매자로 제한됩니다. 본 보증은 사용자에게 특정 법적 권리를 부여하며 해당 지역 법률에 따라 기타 권리가 부여될 수 있습니다.
6. 법적 구제. Logitech의 전반적인 책임 및 보증 불이행에 대한 사용자의 독점적인 구제는 다음과 같으며 이는 Logitech이 선택하여 적용할 수 있습니다. (a) 소프트웨어나 매체를 구입 영수증과 함께 구입처나 Logitech이 지정한 기타 장소에 반환하는 경우 소프트웨어나 매체를 수리, 교환 또는 (b) 전액 환불. 모든 교환된 소프트웨어나 매체에 대한 보증은 원래 보증 기간의 잔여 일수나 30일 중 더 긴 기간 동안 제공됩니다. 소프트웨어 또는 매체 고장이 사고, 남용 또는 오용에 의한 것일 경우 본 법적 구제가 적용되지 않습니다.
7. 보증의 부인. 본 계약서에 명시된 보증은 다른 모든 보증을 대체합니다. LOGITECH과 LOGITECH 공급업체는 상업성과 특정 목적에의 적합성에 대한 묵시적 보증 및 본 소프트웨어 및 매체에 대한 제3자 권리에 대한 비침해성, 정보 컨텐트에 대한 비충돌성 또는 정확성에 대한 모든 보증을 포함하여 기타 모든 보증을 명시적으로 부인합니다. Logitech의 딜러나 대리인 또는 직원은 본 보증서를 수정, 확대 또는 추가할 수 있는 권한이 없습니다. 일부 관할권은 묵시적 보증 기간의 제한을 허용하지 않으므로 위에 언급된 제한이 적용되지 않을 수도 있습니다.
8. 책임의 한계. LOGITECH이 손해의 가능성을 통보 받은 경우라도, 어떤 경우에도 LOGITECH 또는 LOGITECH 공급업체는 LOGITECH 제품 또는 서비스 판매, 사용 또는 사용 불능에서 야기된 대체 제품 또는 서비스 구입, 이익 손실, 정보 손실, 데이터 손실 또는 기타 특정 간접적, 필연적 또는 부수적 손해에 대해 책임을 지지 않습니다. Logitech과 협력업체는 어떠한 경우에도 해당 제품의 실제 구입 가격을 초과하거나 책임져야 할 서비스를 초과하여 책임을 지지 않습니다. 일부 관할권에서는 부수적 또는 필연적 손해에 대한 예외 또는 제한을 허용하지 않으므로 위에 언급된 제한 또는 예외가 적용되지 않을 수도 있습니다. 위의 제한은 적용법이 지정하는 범위 및 정도에 따라 개인적인 상해의 경우에는 적용되지 않습니다.
9. 미국 정부의 제한된 권리. 미국 정부에 의한 사용, 복제, 발표는 본 계약서에 명시된 제약 조건과 DFARS 227.7202-1(a) 및 227.7202-3(a) (1995), DFARS 252.227-7013(c)(1)(ii) (OCT 1988) FAR 12.212(a) (1995), FAR 52.227-19 또는 FAR 52.227-14 (ALT III)의 적용을 받습니다. Logitech Inc. 6505 Kaiser Drive, Fremont, CA 94555.
10. 수출법 보장. 사용자는 미국 법률과 규정에 의해 승인받고 허가된 경우를 제외하고 Logitech 으로부터 받은 소프트웨어나 어떤 다른 기술적인 데이터도 미국 이외의 지역으로 수출하지 않을 것에 동의하고 보증합니다. 사용자가 미국 외 지역에서 합법적으로 소프트웨어를 획득한 경우, 미국 법률과 규정 및 소프트웨어 구입 지역의 관할 법률과 규정에 의해 허가된 경우를 제외하고 Logitech으로부터 받은 소프트웨어나 어떤 다른 기술적인 데이터도 재수출하지 않을 것에 동의합니다.
11. 대리인 및 제3자 구입. 다른 사람이나 단체를 위해 소프트웨어를 구입하는 경우, 구입자는 본인에게 소프트웨어를 구입할 해당 단체 및 기관이 본 계약서의 조건 및 조항을 준수하도록 규제할 수 있는 권한이 있음을 표시하고 보증해야 합니다.
12. 일반 조건 및 조항. 본 계약서는 법률 또는 법칙 선택 규정 적용에 관계없이 미국 법률과 캘리포니아주 법의 적용을 받으며 이에 따라 해석됩니다. 어떤 이유에서든 관할 법정이 본 계약서의 조항 또는 일부에 대해 시행 불능 사항을 발견한 경우, 본 계약서의 해당 조항은 분리 조항의 적용 없이, 관계자의 의도를 반영하도록 허용 가능한 최대 수준까지 적용되며 본 계약서의 나머지 조항은 계속 완전히 유효합니다. 본 계약서는 본 소프트웨어 사용과 관련된 당사자 간의 전체적인 계약을 구성하며 이에 대한 서면상 또는 구두상의 모든 이전 또는 현재의 이해, 통신 또는 계약을 대체합니다. Logitech은 언제든지 단독으로 본 계약서를 부분적으로 수정할 수 있습니다. Logitech은 이와 같은 수정 사항을 Logitech 웹 사이트에 게시하거나 전자 메일, 우편 또는 기타 방법으로 사용자에게 알립니다. 수정 통지 이후에도 소프트웨어를 계속 사용하는 것은 본 계약서의 수정에 동의하는 것으로 간주됩니다. 이와 같은 수정 사항에 동의하지 않는 경우 소프트웨어 사용을 즉시 중단하고 보유 또는 사용 중인 모든 소프트웨어 사본을 폐기해야 합니다.

본 소프트웨어는 미국 저작권법 및 국제 협약에 의해 보호됩니다. 허가받지 않은 소프트웨어 재생산 또는 배포는 민형사상 책임을 지게 됩니다.


개인 정보 보호 및 보안

Logitech은 개인 정보 보호의 중요성을 인식하고 있으므로 본 개인 정보 보호 및 보안 선언문(“선언문”)을 준비하여 Logitech이 개인 정보를 어떻게 사용하고 보호하는 지에 대한 이해를 돕고자 합니다. 이 페이지를 자세히 살펴 본 다음 의심 나는 부분이나 궁금한 점이 있으면 privacy@logitech.com을 통해 당사에 연락하십시오.

정보 수집

개인 정보

Logitech은 당사 온라인 상점을 통한 제품 구매, 소프트웨어 다운로드, 새 제품 등록, 제품 정보, 기능 및 프로그램 액세스, 컨테스트 또는 추첨 행사 참가, 또는 승인을 필요로 하는 페이지의 로그인 등의 과정에 사용자가 등록하고 개인 정보를 제공할 것을 요구할 수 있습니다. 또한 Logitech은 사용자가 구매한 제품 및 서비스에 대한 청구를 위해 신용 카드 정보를 수집할 수 있습니다.

이러한 개인 정보에는 사용자의 이름, 전자 메일 주소 사용자 ID, 도메인 이름, URL, 우편 주소 및 전화 번호가 포함될 수 있습니다. 또한 Logitech은 사용자의 연력, 성별, 우편 번호, 학력, 가계 수입, 운영 체제, 기본 설정, 취미, 선호 사항, 개인 /회사 사용자 여부 등과 같은 인구 통계 정보를 수집할 수 있습니다. 등록 및 이러한 정보의 제공을 원하지 않는 경우에도 Logitech 웹 사이트에 있는 대부분의 정보를 사용할 수 있습니다. 그러나 등록이 필요한 부분에는 액세스할 수 없게 됩니다.

또한 당사의 추천 서비스를 사용하여 친구에게 당사 사이트를 소개하려는 경우에는 사용자의 친구 이름 및 전자 메일 주소를 제공해야 합니다. Logitech은 자동으로 사용자의 친구에게 당사 사이트 방문을 권유하는 일회성 전자 메일 초대장을 발송하게 됩니다. Logitech은 이 정보를 저장하지 않으며 이 일회성 전자 메일을 발송하는 목적으로만 해당 정보를 사용합니다.

어린이 개인 정보

당사는 13세 미만의 사용자에 대한 개인 식별 정보는 의도적으로 수집하지 않습니다. 그러한 개인 정보가 발견된 경우 당사는 해당 정보를 삭제하기 위한 적절한 조치를 취할 것입니다.

시스템 구성 정보

Logitech의 서버는 사용자가 당사 웹사이트를 방문하거나 Logitech Desktop Manager와 같은 온라인 서비스를 사용할 때 사용자의 컴퓨터 하드웨어 및 소프트웨어에 대한 특정 정보를 자동으로 수집합니다. 이 정보에는 IP 주소, 쿠키 정보, GUID, 시스템, 운영 체제, 컴퓨터에 연결된 Logitech 제품에 대한 설명, 해당 제품의 사용 내역, 브라우저 유형, 도메인 이름, 사용 시간, 서비스 제공 업체 및 참조 웹사이트 주소 등이 포함될 수 있습니다.

웹사이트 사용 정보

Logitech은 쿠키, GUID, 인터넷 태그 또는 웹 비콘을 통해 사용자가 당사 웹 사이트 사용 내역을 추적하고 로그 파일 서버 로그 및 클릭 스트림 등의 탐색 정보를 추적합니다. 이 정보는 사용자가 온라인으로 Logitech을 이용하는 방식을 추적할 수 있게 해 주며 당사는 사용자의 승인 아래 이러한 정보를 사용자 개인 정보와 연계하여 더욱 사용자에게 적합한 서비스를 제공할 수 있습니다. 당사는 사용자가 이전에 방문한 웹사이트의 URL 및 당사 웹사이트를 이용한 시간 등의 정보도 수집합니다. 또한, Logitech은 당사 웹사이트 안에서 사용자가 방문한 페이지 및 모든 거래 내역(다운로드, 주문, 요청 또는 추천)을 추적합니다. 사용자는 쿠키를 전송할 때 메시지를 표시하도록 브라우저를 설정하거나 쿠키 자체를 거부 또는 삭제할 수도 있지만 이 경우 당사 웹사이트의 특정 기능이 작동하지 않을 수 있습니다.

Harmony 리모컨 사용 정보

Harmony 리모컨을 사용하거나 www.harmonyremote.com을 방문하는 경우 Logitech은 사용자가 리모컨을 쉽게 프로그램할 수 있도록 사용자의 가전 제품 및 TV 채널 구성에 대한 특정 정보를 수집할 수도 있습니다.

SqueezeNetwork 사용 정보

인터넷 음악 스트리밍, RSS, 뉴스 피드 및 포드캐스트 수신을 위해 SqueezeNetwork를 사용하거나 www.squeezenetwork.com을 방문하는 경우 Logitech은 사용자가 Squeezebox 또는 Transporter 플레이어로 타사 인터넷 라디오 또는 음악 서비스에 연결할 수 있도록 사용자의 플레이어 IP, MAC 주소, 전자 메일 주소, 우편 번호 및 사용자 이름과 암호를 수집합니다.

정보 사용 방식

개인 정보

사용자가 명시적 승인 아래 Logitech은 사용자의 개인 정보를 수집, 취합, 활용하여 사용자가 당사 웹사이트, 제품 및 서비스를 좀 더 풍부하고 맞춤식으로 사용할 수 있도록 합니다. 이렇게 함으로써 다음과 같은 혜택을 얻을 수 있습니다. (1) www.logitech.com에서 더 빨리 소프트웨어, 서비스 또는 정보를 찾을 수 있습니다. (2) Logitech이 사용자에게 가장 관련이 있고 적합한 웹사이트 컨텐츠 및 기타 서비스를 제공할 수 있습니다. (3) Logitech이 제공하는 제품, 웹사이트 업그레이드, 업데이트, 특별 상품, 홍보 행사, 프로그램 및 기타 신규 서비스에 대한 공지를 받을 수 있습니다. (4) 제품 및 서비스 설문 조사 또는 프로그램에 초대됩니다. Logitech은 사용자의 명시적으로 승인한 경우에만 이러한 정보를 인터넷, 전자 메일, 우편 또는 전화를 통해 사용자에게 전달합니다. (예외가 있다면 시스템 정지 시간, 제품 문제 또는 리콜, 암호 재전송 전자 메일 등에 대해 공지를 하는 경우입니다.)

또한 당사는 익명 데이터 및 통계 데이트를 사용하여 다양한 업무 용도로 통계 자료 및 보고서를 작성합니다. 당사는 고객이 원하는 제품 및 서비스를 제공하고 당사의 컨텐츠와 서비스를 개선하기 위하여 익명 데이터를 취합하고 익명 데이터를 공동 마케팅 협력업체와 공유할 수 있습니다.

당사는 수시로 다른 회사를 고용하여 우편물 처리 및 배송, 고객 지원 제공, 거래 처리 또는 당사 서비스의 통계 분석 등과 같은 제한적 서비스를 제공하도록 하고 있습니다. 이러한 회사에는 해당 서비스 제공에 필요한 개인 정보(전자 메일 주소 등)만 제공합니다. 당사의 서비스 제공업체는 사용자 정보의 비밀을 유지할 것이 요구되며 해당 정보를 다른 용도로 사용하는 것이 금지되어 있습니다.

어떤 경우에는 사이트에서 수집한 정보에 기타 오프라인 또는 타사로부터의 정보를 보완하기도 합니다. 이러한 정보는 고객의 “프로필”과 업무 연락처 정보를 향상 및 취합하는 데 사용됩니다. 그러므로 이 보완 정보는 기업 연락처 정보와 연계되며 일부 경우에는 개인 식별 정보와 연계될 수도 있습니다. 또한 당사는 내부적으로 다른 사이트 또는 당사 계열사에서 수집된 목록을 비교하여 중복 항목을 제거할 수도 있습니다.

전자 메일 메시징

Logitech은 주기적으로 당사 제품 및 서비스에 대한 전자 메일 메시지를 등록 고객에게 발송합니다. 전자 메일을 발송할 때 당사는 사용자 컴퓨터의 성능에 맞는 메시지 형식을 만들기 위하여 단일 픽셀 GIF라는 이미지를 사용할 수 있습니다. 또한 당사는 이 기술을 사용하여 당사의 전자 메일을 얼마나 많은 사람이 열어 봤는지를 집합적으로 파악합니다. 사용자가 응답을 위하여 전자 메일을 클릭하면 인터넷으로 이동하게 됩니다. 그러면 당사는 사용자가 개별 응답을 기록하여 사용자 취향에 더욱 적합한 정보를 제공하는 데 이용합니다.

정보 공개

Logitech은 개인 식별 정보의 비밀을 유지합니다. 일부 경우 외에는 당사는 그러한 정보를 알 필요가 없는 타사 업체 또는 기타 회사에 해당 정보를 공개하지 않습니다. 다음은 사용자 개인 정보를 Logitech이 공유하는 추가 경우를 설명합니다.

일부 직원, 독립 계약업체, 서비스 제공업체는 당사의 업무 수행을 위해 필요한 경우에 한하여 사용자의 개인 식별 정보를 열람할 수 있습니다. 이러한 직원 및 계약업체는 비밀 보장 및 보안 유지의 책임이 있습니다.

당사가 적절하다고 판단하는 협력업체, 계열사 및 타사 서비스 제공업체.

당사는 당사와 인수 또는 합병이 계획 중인 사업체 또는 합병, 거래 또는 자산/사업의 매각에 관여된 조직에 사용자의 개인 식별 정보를 공개할 수 있습니다.

그 외의 사유로 인해 사용자의 개인 식별 데이터를 공개해야 할 경우, 당사는 전자 메일, 링크, 온라인 동의 양식 또는 기타 방식 등을 통해 사용자의 동의를 먼저 얻을 것입니다.

사용자가 당사 사이트의 채팅방, 게시판 등의 공개 영역에 정보를 게시하는 경우, 해당 정보는 일반에 공개되며 당사는 임의 또는 당사의 [사용 조건] 약관에 따라 해당 정보를 재사용 또는 재출판할 수 있습니다.

Logitech 웹사이트를 포함한 Logitech의 모든 권리 또는 자산을 보호하려는 경우.

또한 당사는 법 집행 기관의 요청, 법원의 명령 또는 기타 법적 절차에 따르는 경우, 불법 활동, 사기,사용자 및 타인에 대한 물리적 위협, 국가 보안 위협을 수사, 방지 또는 응대하기 위해 필요한 경우, 또는 적용 법률 또는 규정이 요구하는 경우에 사용자의 개인 식별 정보를 공개할 수 있습니다.

위 조항에 의거하여 사용자의 개인 식별 정보를 공개하는 경우, 본 선언문의 조항 및 조건에 따라 사용자의 개인 식별 정보를 보호 및 관리하기 위하여 타사 조직에 사용자의 개인 식별 정보에 대한 접근을 허용할 수 있습니다.

금지된 공개

Logitech은 위에 설명된 경우 외에는 사용자의 개인 식별 정보를 사용자의 명시적 동의 없이 광고업체를 포함한 어떤 타사 업체에게도 공개하지 않습니다. 또한, Logitech은 사용자의 개인 정보 및 Logitech의 전자 메일 목록 또는 주소록을 홍보 목적으로 타사 업체에 공유, 거래, 대여 또는 기타 방식으로 공개하지 않습니다.

사용자 개인 정보의 관리 및 검토

사용자가 등록을 할 때 Logitech은 개인 정보 수집, 사용 및 공유에 대한 선택권을 제공합니다. 또한, 사용자는 언제든지 구독을 취소하여 Logitech이 제공하는 뉴스레터, 특별 행사 및 업데이트 등에 대한 연락을 받지 않을 수 있습니다. 예를 들어, 사용자가 수신하는 모든 전자 메일에는 해당 전자 메일을 더 이상 받지 않는 방법을 설명하는 지침이 포함되어 있습니다. 또한 아래에 있는 여러 방법 중 하나를 사용하여 당사에 연락하면 언제든지 구독을 취소할 수 있습니다.

전화: +1 510-795-8500
전자 메일: privacy@logitech.com
우편 주소: Logitech Privacy Officer, 6505 Kaiser Drive, Fremont, CA 94555 USA
웹 사이트: www.logitech.com/subscribe

우편 번호, 전화, 전자 메일 주소 등의 사용자 개인 정보가 변경되었거나 더 이상 당사의 제품 또는 서비스를 원하지 않는 경우 당사는 해당 정보를 변경 또는 삭제/비활성화하는 방법을 제공합니다. 이렇게 하려면 당사의 웹사이트에 있는 구독 관리 페이지를 방문하거나 privacy@logitech.com으로 전자 메일을 보내면 됩니다. Logitech은 당사의 보유 정보에 대한 검토 요청을 수신한 날로부터 30일 이내에 해당 요청에 응답할 것입니다.

당사는 개인 식별 정보를 사용자에게 요구할 때 해당 정보에 대한 특정 용도에 대한 사용을 거부할 수 있는 기회를 사용자에게 제공합니다. 예를 들어, 제품 또는 서비스를 구매하지만 당사로부터 추가 홍보 자료를 수신하지 않으려면 주문 양식에 선호 사항을 입력할 수 있습니다.

세이프하버

이 사이트에서 수집된 개인 정보는 미국에서 또는 Logitech 및 Logitech의 협력업체, 계열사, 또는 대행업체가 운영하는 시설이 있는 기타 국가에서 저장 및 처리될 수 있습니다. 이 사이트를 사용하는 것은 사용자가 국가 밖으로 정보가 전송되는 것에 동의하는 것을 의미합니다. Logitech은 유럽연합에서 데이터를 수집, 사용 및 보관하는 것에 대해 미 상무부가 설정한 EU Safe Harbor 프레임워크를 준수합니다. 세이프하버에 대한 자세한 정보는 유럽 연합에서 데이터 수집, 사용 및 보관에 대한 미국 상무부의 Safe Harbor 웹사이트를 참조하십시오.

정보 보호

Logitech은 사용자의 개인 정보 보안을 보호하는 데 최선을 다하고 있습니다. 당사는 사용자의 개인 정보를 무단 액세스, 사용 또는 공개 행위로부터 보호하기 위하여 다양한 보안 기술 및 절차를 사용합니다. 예를 들어 사용자가 제공한 개인 정보는 접근이 제한된 컴퓨터 시스템에 저장됩니다. 이러한 시스템은 통제된 시설 내에 위치하고 있습니다. 신용 카드 번호와 같이 신중한 보안이 요구되는 정보를 인터넷으로 전송할 때에는 SSL 프로토콜과 같은 암호화를 사용하여 내용을 보호합니다.

Logitech, Inc.는 TRUSTe 개인 정보 보호 프로그램을 라이센스를 통해 사용하고 있습니다. TRUSTe는 독립 비영리 조직으로서 공정한 정보 처리 절차의 홍보를 통해 개인 신원과 정보에 대한 존중을 기반으로 개인 및 단체가 서로 신뢰하는 관계를 설립할 수 있도록 하는 것을 목표로 하고 있습니다. 본 선언문은 www.logitech.com 사이트에 적용됩니다. 사용자의 개인 정보 보호에 대한 당사의 의지를 보여주기 위하여 당사는 내부의 개인 정보 보호 절차를 공개하고 TRUSTe의 준수 여부를 심사받는 것에 동의했습니다.

본 선언문에 대한 질문이나 불만이 있을 경우, 먼저 privacy@logitech.com으로 연락해 주십시오. 모든 고객 불만 접수 건은 Logitech에 의해 공식적으로 검토됩니다. 귀하의 문의에 대한 수신 확인을 받지 못했거나 만족스러운 조치가 취해지지 않은 경우에는 미국의 TRUSTe(http://www.truste.org/consumers/watchdog_complaint.php)로 연락하십시오. TrUSTe가 연락책이 되어 Logitech과의 문제를 해결해 줄 것입니다. 그러나 TRUSTe 프로그램은 이 웹사이트(www.logitech.com)을 통해 수집된 정보에만 해당하며 이 사이트에서 다운로드한 소프트웨어를 통해 수집된 정보는 해당하지 않음을 참고하십시오.

본 선언문의 변경

Logitech은 수시로 본 선언문을 업데이트합니다. Logitech이 본 선언문의 변경 사항을 게시할 때에는 www.logitech.com의 첫 페이지에 있는 선언문 링크 옆에 "업데이트"라는 단어가 표시됩니다. 본 선언문 또는 Logitech이 사용자의 개인 정보를 사용하는 방식에 대한 중대한 변경 사항이 있으면 Logitech은 변경 사항을 적용하기 전에 눈에 잘 띄는 위치에 이 사실을 게시할 것입니다. 어떤 경우에도 사용자의 동의 없이는 과거에 수집된 개인 정보에 대한 보안 수준이 낮아지는 방향으로 변경이 이루어지지는 않을 것입니다.

사용자는 본 선언문을 주기적으로 검토하여 Logitech이 사용자의 정보를 어떻게 보호하는 지를 잘 알고 있을 것이 권장됩니다.

Logitech과 Logitech 제품에 대한 관심에 감사드립니다.

Logitech Privacy Officer
privacy@logitech.com
Logitech Inc.
6505 Kaiser Drive
Fremont
California 94555 USA

2008년 9월 9일 개정


Logitech 하드웨어 제품 제한 보증

Logitech 하드웨어 제한 보증

Logitech은 Logitech 하드웨어 제품이 구입 날짜로부터 제품 포장 및/또는 사용자 문서에 기재된 기간 동안 자재상 또는 공정상 결함이 없음을 최초 구매자에게 보증합니다.

Logitech 제한 하드웨어 보증의 전체 내용은 www.logitech.com/warranty에서 볼 수 있습니다.