データ ソース ウィザード画面 3

[image]

データ ソース ウィザード画面 3
最新の情報をお客様に提供するために、マイクロソフトはこの製品のドキュメントをオンラインで参照できるよう移動しました。詳細については、「Microsoft Developer Network (MSDN) リソース ページ (http://go.microsoft.com/fwlink/?LinkId=282669)」を参照してください。

© Microsoft Corporation. All rights reserved.


データ ソース ウィザード画面 1

[image]

データ ソース ウィザード画面 1
最新の情報をお客様に提供するために、マイクロソフトはこの製品のドキュメントをオンラインで参照できるよう移動しました。詳細については、「Microsoft Developer Network (MSDN) リソース ページ (http://go.microsoft.com/fwlink/?LinkId=282669)」を参照してください。

© Microsoft Corporation. All rights reserved.


データ ソース ウィザード画面 2

[image]

データ ソース ウィザード画面 2
最新の情報をお客様に提供するために、マイクロソフトはこの製品のドキュメントをオンラインで参照できるよう移動しました。詳細については、「Microsoft Developer Network (MSDN) リソース ページ (http://go.microsoft.com/fwlink/?LinkId=282669)」を参照してください。

© Microsoft Corporation. All rights reserved.


データ ソース ウィザード画面 4

[image]

データ ソース ウィザード画面 4
最新の情報をお客様に提供するために、マイクロソフトはこの製品のドキュメントをオンラインで参照できるよう移動しました。詳細については、「Microsoft Developer Network (MSDN) リソース ページ (http://go.microsoft.com/fwlink/?LinkId=282669)」を参照してください。

© Microsoft Corporation. All rights reserved.


[SQL Server ログイン] ダイアログ ボックス (ODBC)

[image]

[SQL Server ログイン] ダイアログ ボックス (ODBC)
最新の情報をお客様に提供するために、マイクロソフトはこの製品のドキュメントをオンラインで参照できるよう移動しました。詳細については、「Microsoft Developer Network (MSDN) リソース ページ (http://go.microsoft.com/fwlink/?LinkId=282669)」を参照してください。

© Microsoft Corporation. All rights reserved.